Descargo de responsabilidad

Manual de usuario
COPYRIGHT ©2015 Hangzhou Hikvision Digital Technology Co., Ltd.

RESERVADOS TODOS LOS DERECHOS.

Toda la información, incluidas, entre otras, expresiones, imágenes y gráficos, es propiedad de Hangzhou Hikvision Digital Technology Co., Ltd. o sus subsidiarias (en lo sucesivo, “Hikvision”). Este manual de usuario (en lo sucesivo, “Manual”) no podrá ser reproducido, modificado, traducido o distribuido, total o parcialmente, por medio alguno, si la autorización previa por escrito de Hikvision. Salvo que se estipule lo contrario, Hikvision no otorga ninguna garantía ni se hace responsable, ya sea de forma explícita o implícita, del contenido del presente Manual.

Acerca de este Manual
Este Manual es aplicable al gestor web de iVMS-5200 Professional.

El Manual incluye instrucciones de uso y manejo del producto. Las ilustraciones, los gráficos, las imágenes y toda la información se muestran aquí únicamente con fines descriptivos o explicativos. La información recogida en el Manual está sujeta a cambios sin previo aviso, debido a actualizaciones de firmware u otros motivos. Consulte la versión más reciente en el sitio web de la empresa (http://overseas.hikvision.com/en/).

Utilice este manual de usuario bajo la supervisión de profesionales.

Reconocimiento de marcas comerciales
y otras marcas comerciales y logotipos de Hikvision son propiedad de Hikvision en varias jurisdicciones. Otras marcas comerciales y logotipos mencionados a continuación son propiedad de sus respectivos dueños.

Aviso legal
AL MÁXIMO EFECTO PERMITIDO POR LA LEGISLACIÓN APLICABLE, EL PRODUCTO DESCRITO, JUNTO CON SU HARDWARE, SOFTWARE Y FIRMWARE, SE PROPORCIONA "TAL CUAL", CON TODOS SUS DEFECTOS Y ERRORES. HIKVISION NO OFRECE GARANTÍAS, NI EXPRESAS NI IMPLÍCITAS, INCLUYENDO SIN LIMITACIÓN, LA COMERCIABILIDAD, LA CALIDAD SATISFACTORIA, LA ADECUACIÓN PARA UN FIN PARTICULAR Y EL NO CUMPLIMIENTO DE TERCERAS PARTES. HIKVISION, SUS DIRECTORES, RESPONSABLES, EMPLEADOS O AGENTES NO SERÁN RESPONSABLES EN NINGÚN CASO ANTE USTED POR DAÑOS DERIVADOS, INCIDENTALES O INDIRECTOS (INCLUIDOS LOS DAÑOS POR LUCRO CESANTE, INTERRUPCIÓN DEL NEGOCIO, PÉRDIDA DE INFORMACIÓN Y DOCUMENTACIÓN) QUE SE DERIVEN DEL USO DE ESTE PRODUCTO, AUNQUE SE HAYA ADVERTIDO A HIKVISION DE LA POSIBILIDAD DE TALES DAÑOS.
EN LO RELATIVO AL PRODUCTO CON ACCESO A INTERNET, EL USO DE TAL PRODUCTO SE HARÁ TOTALMENTE BAJO SU PROPIA CUENTA Y RIESGO. HIKVISION NO SE HARÁ RESPONSABLE DEL FUNCIONAMIENTO ANÓMALO, FUGAS DE PRIVACIDAD U OTROS DAÑOS RESULTANTES DE CIBERATAQUES, DE ATAQUES DE PIRATAS INFORMÁTICOS, INSPECCIÓN DE VIRUS U OTROS RIESGOS DE SEGURIDAD DE INTERNET. NO OBSTANTE, HIKVISION PROPORCIONARÁ UN SOPORTE TÉCNICO RÁPIDO SI FUESE NECESARIO.
LAS LEYES DE VIGILANCIA PUEDEN VARIAR DEPENDIENDO DE LA JURISDICCIÓN. COMPRUEBE TODAS LAS LEYES RELEVANTES DE SU JURISDICCIÓN ANTES DE USAR ESTE PRODUCTO PARA ASEGURARSE DE QUE SU USO SEA CONFORME A LA LEGISLACIÓN APLICABLE. HIKVISION NO SERÁ RESPONSABLE EN CASO DE QUE ESTE PRODUCTO SE USE CON PROPÓSITOS ILEGALES.
EN CASO DE CUALQUIER CONFLICTO ENTRE ESTE MANUAL Y LA LEGISLACIÓN APLICABLE, TENDRÁ PRIORIDAD ESTA ÚLTIMA.


Acerca de este documento

Este manual de usuario está destinado al administrador del sistema iVMS-5200 Professional (de aquí en adelante, denominado iVMS-5200 Pro). Le ayudará a instalar y configurar el sistema de vigilancia. Siga este manual para llevar a cabo la instalación del iVMS-5200 Pro, para la activación del servidor CMS, para el acceso al iVMS-5200 Pro y la configuración de las tareas de vigilancia a través del gestor web proporcionado, etc. Para garantizar que el correcto uso y la estabilidad del iVMS-5200 Pro, consulte los contenidos ofrecidos a continuación y lea el manual con atención antes de proceder a instalar y manejar el sistema.


Introducción a iVMS-5200 Professional

iVMS-5200 Pro ha sido desarrollado por HIKVISION para la gestión centralizada de sistemas de supervisión por vídeo. Se caracteriza por aunar flexibilidad, escalabilidad, alta fiabilidad y funciones muy potentes. Mediante la integración con múltiples sistemas de supervisión y vigilancia, iVMS-5200 Pro proporciona funciones de gestión centralizada, uso compartido de información, conexiones prácticas y cómodas y cooperación entre diversos servicios. Es un sistema compatible con la adición de dispositivos para gestión, vista en directo, almacenamiento y reproducción de archivos grabados, búsqueda de VCA, vinculación con alarmas, etc.

El sistema iVMS-5200 Pro completo contiene los siguientes módulos.

Nota: Puede instalar los módulos de acuerdo con sus necesidades concretas. Si desea conocer las instrucciones de instalación detallada del sistema, consulte el apartado Instalación y desinstalación.

Módulo Presentación

CMS (servidor de gestión central): Si desea conocer instrucciones detalladas sobre la instalación, consulte el apartado Instalación de los módulos de servidores.
    • Proporciona un servicio de autenticación unificado para las conexiones con clientes y servidores.
    • Ofrece funciones de gestión centralizada para usuarios, roles, permisos, dispositivos de vigilancia, dispositivos de alarma y servidores.
    • Incluye una interfaz de configuración para el módulo de gestión y vigilancia, así como para los subsistemas.
    • Dispone de funciones de estadísticas y gestión de registros.

SMS (servidor de secuencias multimedia, opcional): Si desea conocer instrucciones detalladas sobre la instalación, consulte el apartado Instalación de los módulos de servidores.
    • Permite transmitir y distribuir datos de audio y vídeo de la vista en directo.
    • Proporciona una funcionalidad de vista en directo a través del cliente de control móvil.

Servidor de almacenamiento (opcional) Si desea conocer instrucciones detalladas sobre la instalación consulte los apartados Instalación de los módulos de servidores y Cómo asignar espacio de almacenamiento para el servidor de almacenamiento.
    • Permite obtener la transmisión de datos de audio y vídeo a través del servidor SMS (servidor de secuencias multimedia) o directamente desde el dispositivo de codificación conectado.
    • Extrae la información de indexación y vuelca los datos de audio y vídeo al dispositivo de almacenamiento para permitir la gestión centralizada de los archivos de vídeo masivos.
    • Ofrece un servicio de almacenamiento eficiente, seguro y práctico para las imágenes, con una eficiencia de almacenamiento de 10 imágenes por segundo.

Servidor de detección inteligente (opcional): Si desea conocer instrucciones detalladas sobre la instalación, consulte el apartado Instalación de los módulos de servidores.
    Proporciona funciones de detección de intrusiones y detección de cruce de líneas para las cámaras de red que se añadan al servidor de detección inteligente.

La tabla que figura a continuación enumera los clientes proporcionados para el acceso o la gestión de iVMS-5200 Pro.

Cliente Presentación

Cliente de control:

Si desea conocer instrucciones detalladas sobre la instalación, consulte el apartado Instalación y desinstalación del cliente

.
    El cliente de control de iVMS-5200 Pro es un software C/S que proporciona diversas funcionalidades operativas, incluidas las de vista en directo en tiempo real, control PTZ, reproducción y descarga de vídeo, recepción de alarmas, consulta de registros, etc.

Cliente web:

Si desea conocer el cliente en detalle, consulte el Manual de usuario del cliente de control de iVMS-5200..
    El cliente web de iVMS-5200 Pro es un software B/S para acceder a iVMS-5200 Pro mediante el navegador web. Ofrece funciones de vista directa, reproducción y configuración local.

Gestor web:

Si desea conocer al detalle el entorno de ejecución del gestor web, consulte el apartado Apertura del gestor web e inicio de sesión.
    El gestor web de iVMS-5200 es un cliente B/S para la gestión de iVMS-5200 Pro. Proporciona diversas funcionalidades, incluidas la gestión de dispositivos, la configuración de programas de grabación, la configuración de eventos, la gestión de usuarios y otras funciones para que iVMS-5200 Pro gestione los dispositivos conectados.

Cliente móvil:

Si desea conocer al detalle la instalación y la configuración, consulte el Manual de usuario del cliente móvil de iVMS-5260.

    El cliente móvil de iVMS-5260 es un software diseñado para ofrecer acceso a iVMS-5200 Pro a través de redes Wi-Fi, 2G, 3G y 4G por medio de dispositivos móviles. Ofrece las funciones de los dispositivos conectados a iVMS-5200 Pro, como la vista en directo, la reproducción remota, el control PTZ, etc.


Derechos de administrador

Al instalar y utilizar módulos de servidor, clientes y software, es importante disponer de derechos de administrador en los PC o servidores que deberían ejecutar dichos componentes. De lo contrario, no podrá instalar y configurar iVMS-5200 Pro.

Si tiene alguna duda acerca de sus derechos, consulte al administrador de sistemas de TI.


Cómo empezar

El contenido que figura a continuación describe las tareas que implica generalmente la configuración de un sistema iVMS-5200 Pro en funcionamiento.

Nota: El contenido que figura a continuación podría no cubrir las necesidades exactas de su organización.

  • Verificación de la configuración inicial de los dispositivos de codificación y otros servidores

    • Antes de hacer nada con el iVMS-5200 Pro, asegúrese de que los dispositivos (cámaras, DVR, servidor de almacenamiento, etc.) que va a utilizar estén instalados correctamente y conectados a la red según las especificaciones de los fabricantes. Se requiere una configuración inicial de esta clase para tener la posibilidad de conectar los dispositivos a iVMS-5200 Pro mediante la red.

  • Instalación de iVMS-5200 Pro

    • Si desea informarse sobre los pasos detallados de la instalación, consulte Instalación y desinstalación.

  • Apertura del gestor web

    • Consulte el apartado Apertura del gestor web e inicio de sesión.

  • Activación de su licencia

    • Consulte el apartado Activación del CMS.

  • Adición de dispositivos a iVMS-5200 Pro y configuración de área

    • iVMS-5200 Pro puede escanear rápidamente la red para detectar los dispositivos de codificación relevantes (cámaras, DVR, etc.), y agregarlos a su sistema. También puede agregar los dispositivos si especifica manualmente la información requerida. Los dispositivos agregados deben organizarse en áreas, para que su gestión resulte más práctica. Consulte el apartado Gestión de recursos.

  • Configuración del programa de grabación

    • Los archivos de vídeo de las cámaras que se grabarán en el dispositivo de almacenamiento, de acuerdo con el programa de grabación configurado. El programa se puede definir como continuo, disparado por alarma o activado por comando, según se desee. Consulte el apartado Configuración de ajustes de programa de grabación.

  • Configuración de eventos

    • Una excepción de cámara, una excepción de dispositivo, una excepción de servidor y una entrada de alarma pueden desencadenar acciones de vinculación en iVMS-5200 Pro. Por ejemplo, cuando se detecta movimiento, aparece una advertencia sonora o se le envía un correo electrónico de notificación. Consulte el apartado Configuración de eventos.

  • Configuración de usuarios

    • Ahora debe especificar quién tendrá permiso para acceder al iVMS-5200 Pro y cómo. Puede establecer distintos permisos para los usuarios, con el fin de limitar el uso del iVMS-5200 Pro. Consulte los apartados Gestión de roles y Gestión de usuarios.


Instalación y desinstalación

El archivo de programa que proporciona HIKVISION contiene cuatro módulos de servidor y 1 cliente, incluidos el Servidor de gestión central de iVMS-5200 (Central Management Server), el servidor de almacenamiento de iVMS-5200 (Storage Server), el servidor de secuencias multimedia de iVMS-5200 (Stream Media Server), el servidor de detección inteligente de iVMS-5200 (Smart Detection Server) y el cliente de control de iVMS-5200 (Control Client). Los módulos de servidor se pueden instalar en diferentes servidores o PC por separado, o bien instalarlos en el mismo servidor o PC, según desee.


Instalación de los módulos de servidor

Antes de empezar:

El servidor de almacenamiento debe instalarse en un PC o servidor de 64 bits para que funcione correctamente.

Entorno de funcionamiento

Para CMS:
    • Sistema operativo: Windows Server 2008 / Windows Server 2012 SP2 (64 bits); Windows 7 / Windows 8 / Windows 8.1 (32/64 bits)
    • Procesador Procesador de la serie E5-2620 con seis núcleos (2 GHz)
    • Memoria: 8GB
    • HDD: Disco duro SATA de nivel empresarial con 600 GB de capacidad de almacenamiento
    • Controlador de red: Interfaces Ethernet adaptativas RJ45 Gigabit
Nota: También proporcionamos un producto específico para la instalación y la ejecución del CMS. Si desea conocer los detalles, póngase en contacto con el distribuidor o representante de ventas.
Para otros servidores:
    • Sistema operativo: Windows Server 2008 R2 / Windows Server 2012 SP2 (64 bits)
    • Procesador Procesador de serie E3-1230 V2 (3.3 GHz)
    • Memoria: 8GB
    • HDD: Disco duro SATA de nivel empresarial con 500GB de capacidad de almacenamiento
    • Controlador de red: Interfaces Ethernet adaptativas RJ45 Gigabit
Nota: También proporcionamos productos específicos para la instalación y la ejecución de los servidores. Si desea conocer los detalles, póngase en contacto con el distribuidor o representante de ventas.

Para instalar los módulos de servidor debe seguir estos pasos:

Pasos:
  1. Haga doble clic en el archivo de programa [image] para acceder al panel de bienvenida del asistente InstallShield Wizard. Haga clic en Siguiente para iniciar el asistente InstallShield Wizard.

  2. En el siguiente panel, se le solicitará que elija un tipo de configuración para la instalación.

    • Para la opción Completa: Se instalarán todos los módulos, incluidos los módulos de servidores y el cliente de control. No será posible modificar el directorio de instalación.
    Nota: El directorio predeterminado es C:\Program Files\iVMS-5200 Professional (para sistemas operativos de 32 bits) o C:\Program Files (x86)\iVMS-5200 Professional (para sistemas operativos de 64 bits).

    Haga clic en Siguiente para continuar.

    1. Lea la información previa para la instalación y haga clic en Instalar para dar comienzo a la instalación.

    2. Se mostrará un panel que indica el progreso de la instalación.
      Nota: Si instala CMS, debería utilizar el puerto 80 de su PC o servidor para la ejecución del CMS. Si ese puerto está ocupado, aparecerá el siguiente cuadro de diálogo. Cambie el valor del puerto por otro que sí esté disponible.

    3. Lea la información que se ofrece tras la instalación y haga clic en Finalizar para concluir la instalación.
      Nota: Puede marcar la casilla de verificación Ejecutar el gestor web para abrir la interfaz de inicio de sesión del gestor web automáticamente a través del navegador web.

    • Para la opción Personalizada: Puede seleccionar el directorio de instalación y los módulos que quiera instalar, según desee.

    Haga clic en Siguiente para continuar.

    1. Haga clic en Cambiar y seleccione un directorio correcto y acorde con sus necesidades para instalar los módulos. Haga clic en Siguiente para continuar.

    2. Seleccione los módulos que quiera instalar y haga clic en Siguiente para comenzar la instalación. De esta forma, puede instalar los módulos de servidores en distintos PC o servidores, según le convenga.
      Notas:
      • Para construir el sistema de vigilancia, el servidor CMS de iVMS-5200 Pro debe instalarse en uno de sus PC o servidores. Respecto a los demás módulos, se pueden instalar de acuerdo con sus necesidades concretas. Si desea conocer una descripción de los módulos, consulte el apartado Introducción a iVMS-5200 Professional.
      • Si selecciona los módulos de servidores (servidor de gestión central o CMS de iVMS-5200, servidor de almacenamiento de iVMS-5200, servidor de secuencias multimedia de iVMS-5200), el gestor de servicios de iVMS-5200 se instalará automáticamente.

    3. Lea la información previa para la instalación y haga clic en Instalar para dar comienzo a la instalación.

    4. Se mostrará un panel que indica el progreso de la instalación.
      5. Nota: Si opta por instalar el servidor de detección inteligente y no se instala en el mismo servidor de hardware que el servidor CMS, aparecerá una ventana emergente. Debe indicar la dirección IP y el número de puerto del CMS para establecer una conexión correcta entre el servidor CMS y el servidor de detección inteligente. De este modo se garantizará que el servidor de detección inteligente funcione de forma correcta. Haga clic en Aceptar para continuar.

    5. Lea la información que se ofrece tras la instalación y haga clic en Finalizar para concluir la instalación.
      Nota: Puede marcar la casilla de verificación Ejecutar el gestor web para abrir la interfaz de inicio de sesión del gestor web automáticamente a través del navegador web. El navegador web aparecerá y a continuación, se mostrará la página de inicio de sesión del gestor web. Si los ajustes de configuración de su navegador web bloquean la página de inicio de sesión, siga las instrucciones que le indica el propio navegador web para permitir que se muestre la página perfectamente.

    Tras instalar correctamente los módulos de servidor, el gestor de servicios se ejecutará automáticamente. En el cuadro de diálogo emergente puede editar la dirección IP y el puerto del CMS, así como el puerto de registro.

    Nota: El gestor de servicios debe ejecutarse como administrador. Si no dispone de esos permisos, cierre el gestor de servicios y ejecútelo como administrador. Si tiene alguna duda acerca de sus derechos, consulte al administrador de sistemas de TI.

    El gestor de servicios se presenta como se ve a continuación. Los elementos presentados varían de acuerdo con los módulos de servidor que haya elegido para la instalación.

    Puede hacer clic en [image] para editar el puerto del servidor correspondiente o hacer clic en [image] para detener el servidor. También puede hacer clic con el botón derecho del ratón sobre el elemento en cuestión y seleccionar la opción Abrir la ubicación del archivo para acceder al directorio de instalación del módulo de servidor.

    Nota: Si el número de puerto del servidor está ocupado por otro servicio, aparecerá en color rojo. Debe cambiar el número de puerto por otro valor para que el servidor funcione correctamente.

    También puede hacer clic en Detener todo para detener todos los servidores y hacer clic en Reiniciar todo para ejecutarlos de nuevo.

    Si hace clic en Ajuste, podrá editar la dirección IP y el puerto del CMS, así como del puerto de registro.


Desinstalación de los módulos de servidor

Desinstalación de todos los módulos de servidor

Para desinstalar el iVMS-5200 Pro completo (es decir, el software de servidor de supervisión y los archivos de instalación relacionados, así como el cliente de control) del PC o servidor, debe seguir los pasos detallados a continuación:
Nota: Antes de eliminar el CMS, debe desactivarlo (si lo activó anteriormente), para tener la posibilidad de utilizar la licencia para activar otro servidor CMS. Si desea informarse detalladamente, consulte el apartado Activación del servidor CMS.
Pasos:

  1. Cierre todos los módulos de iVMS-5200 Pro y salga del gestor de servicios de iVMS-5200.
    Nota: El siguiente procedimiento de eliminación de módulos de sistema estándar puede presentar ligeras diferencias de acuerdo con las diferentes versiones de los sistemas operativos.
  2. En el menú de Inicio de Windows, seleccione el Panel de control.
    • Si utiliza la vista por categorías, busque la categoría Programas y haga clic en Desinstalar un programa.
    • Si utiliza la visa de Iconos pequeños o Iconos grandes, seleccione Programas y características.
  3. En la lista de programas instalados actualmente, haga clic con el botón derecho del ratón sobre iVMS-5200 Professional.
  4. Seleccione Desinstalar y siga las instrucciones para la desinstalación.

Desinstalación de módulos de servidor específicos

Para eliminar módulos específicos del iVMS-5200 Pro (p. ej., el servidor CMS, el servidor SMS o el cliente de control) de su PC o servidor, debe seguir los pasos detallados a continuación:
Nota: Antes de eliminar el CMS, debe cerrar sesión con la licencia o la llave electrónica de seguridad si ha activado dicho servidor CMS, con el fin de tener la posibilidad de utilizar la licencia o la llave para activar otro servidor CMS. Si desea informarse detalladamente, consulte el apartado Activación del servidor CMS.

Pasos:

  1. Cierre todos los módulos de iVMS-5200 Pro y salga del gestor de servicios de iVMS-5200.
    Nota: El siguiente procedimiento de eliminación de módulos de sistema estándar puede presentar ligeras diferencias de acuerdo con las diferentes versiones de los sistemas operativos.
  2. En el menú de Inicio de Windows, seleccione el Panel de control.
    • Si utiliza la vista por categorías, busque la categoría Programas y haga clic en Desinstalar un programa.
    • Si utiliza la visa de Iconos pequeños o Iconos grandes, seleccione Programas y características.
  3. En la lista de programas instalados actualmente, haga clic con el botón derecho del ratón sobre iVMS-5200 Professional.
  4. Seleccione la opción Cambiar y aparecerá el asistente de instalación InstallShiled.
  5. Seleccione la opción Modificar y haga clic en Siguiente para continuar.

  6. Desmarque las casillas de verificación de los módulos que quiera desinstalar, haga clic en Siguiente y signa las instrucciones de desinstalación.


Instalación y desinstalación del cliente

Entorno de funcionamiento

    • Sistema operativo: Windows 7 / Windows 8 / Windows 8.1 (32/64 bits)
    • CPU: Intel Core i3-530 o superior
    • Memoria: 4 GB o más
    • Tarjeta de vídeo: Geforce GTX 240 o superior

Para instalar el cliente de iVMS-5200 Pro, siga los pasos descritos a continuación.

Pasos:
  1. Haga doble clic en el archivo de programa [image] para acceder al panel de bienvenida del asistente InstallShield Wizard. Haga clic en Siguiente para iniciar el asistente InstallShield Wizard.

  2. En el siguiente panel, se le solicitará que elija un tipo de configuración para la instalación. Seleccione la opción Personalizada y haga clic en Siguiente para continuar.

  3. Haga clic en Cambiar y seleccione un directorio correcto y acorde con sus necesidades para instalar el cliente de control. Haga clic en Siguiente para continuar.

  4. Seleccione el cliente y haga clic en Siguiente para empezar la instalación.

  5. Lea la información previa para la instalación y haga clic en Instalar para dar comienzo a la instalación.

  6. Se mostrará un panel que indica el progreso de la instalación.

  7. Lea la información que se ofrece tras la instalación y haga clic en Finalizar para concluir la instalación.

Si desea informarse en detalle sobre los pasos para desinstalar el cliente de control, consulte el apartado Desinstalación de los módulos de servidor.


Activación del servidor CMS

Después de instalar iVMS-5200 Pro, dispondrá de una licencia temporal válida para un determinado número de cámaras conectadas, limitada a un período de tiempo definido. Esto se denomina "período de evaluación". Cuando expire el período de evaluación, si no se ha activado el servidor CMS, el iVMS-5200 Pro dejará de funcionar.

Para asegurarse de que iVMS-5200 Pro funcione y se use correctamente, debe activar el servidor CMS antes de que finalice el período de evaluación.

Notas:
  • Si no desea activar ahora mismo el servidor CMS, puede saltarse este capítulo y aplazar la ejecución de este procedimiento según sus necesidades.
  • Inicie sesión en el iVMS-5200 Pro a través del gestor web (consulte Apertura e inicio de sesión con el gestor web), haga clic en Detalles dentro del área de Licencia para verificar cuál es el período de evaluación y consultar el número de dispositivos gestionables de su iVMS-5200 Pro.

Si adquiere la licencia, recibirá un código de activación de HIKVISION. Se puede elegir entre dos métodos, de acuerdo con las condiciones de su red: activación en línea y activación sin conexión. Aquí le exponemos la configuración de estos dos modos por separado.
Si el servidor CMS que debe activar se puede conectar correctamente a Internet, consulte Activación en línea para informarse sobre la configuración al detalle.

Si el servidor CMS que debe activar no puede conectarse a Internet, consulte Activación sin conexión para informarse.
Notas:

  • Si el servidor de hardware que se debe activar ya se ha activado anteriormente, compruebe que siga en uso la tarjeta de red empleada para la activación anterior. De lo contrario, se correría el riesgo de que la activación no se desarrollase correctamente.

  • Si encuentra algún problema durante la activación, remita las direcciones MAC de todas las tarjetas de red del servidor de hardware, el código de activación y el mensaje de error a nuestros ingenieros del soporte técnico.


Activación en línea

Activación

Objetivo:

Si el CMS que se quiere activar se puede conectar a Internet correctamente, puede optar por dar los pasos descritos a continuación para activar la licencia.

Pasos:
  1. Inicie sesión en iVMS-5200 Pro a través del gestor web. Consulte el apartado Apertura del gestor web e inicio de sesión.
  2. Después de iniciar sesión, accederá al panel de control del gestor web de iVMS-5200. Haga clic en Activación en línea en el área de Licencia para que se muestre la ventana de configuración de la licencia.

  3. Especifique el código de activación que recibió al adquirir la licencia.
  4. Haga clic en Activar y aparecerá la indicación "Activado" cuando el CMS se active correctamente.

Actualizar

Objetivo:

A medida que crezca su proyecto, es posible que necesite ampliar el número de cámaras que se pueden conectar al iVMS-5200 Pro. Puede ponerse en contacto con el distribuidor o representante de ventas para adquirir funciones adicionales y a continuación, siga los pasos aquí descritos para actualizar la licencia.

Pasos:
  1. Inicie sesión en iVMS-5200 Pro a través del gestor web. Consulte el apartado Apertura del gestor web e inicio de sesión.
  2. Después de iniciar sesión, especifique la página de inicio del gestor web de iVMS-5200. Haga clic en Actualizar licencia en el área de licencia para que se muestre el panel de actualización.
  3. Haga clic en Activación en línea e indique el código de activación que recibió al adquirir su licencia.
    Nota: Después de ponerse en contacto con el distribuidor o representante de ventas para adquirir funciones adicionales, puede utilizar el mismo código de activación que recibió al adquirir la licencia para actualizar el servidor CMS.
  4. Haga clic en Actualizar y aparecerá la indicación "Activado" cuando el CMS se actualice correctamente.

Desactivación

Objetivo:

Si desea ejecutar el servidor CMS en otro PC o servidor, en primer lugar debe desactivarlo y a continuación, activar de nuevo el CMS. También puede utilizar la licencia para activar otro servidor CMS después de desactivar el primer CMS.

Pasos:
  1. Inicie sesión en iVMS-5200 Pro a través del gestor web. Consulte el apartado Apertura del gestor web e inicio de sesión.
  2. Después de iniciar sesión, especifique la página de inicio del gestor web de iVMS-5200. Haga clic en Desactivar licencia en el área de licencia para que se muestre el panel de desactivación.
  3. Haga clic en Desactivación en línea e indique el código de activación que recibió al adquirir su licencia.
  4. Haga clic en Cerrar sesión para confirmar la desactivación. Después de realizar correctamente la desactivación, aparecerá el mensaje “Cierre de sesión correcto”. Puede activar otro servidor CMS con la licencia.


Activación sin conexión

Activación

Objetivo:

Si el CMS que se quiere activar no se puede conectar a Internet, puede optar por dar los pasos descritos a continuación para activar la licencia.

Nota: HIKVISION también proporcionará una utilidad de activación de licencias sin conexión para la activación sin conexión a Internet.
Pasos:
  1. Inicie sesión en iVMS-5200 Pro a través del gestor web. Consulte el apartado Apertura del gestor web e inicio de sesión.
  2. Después de iniciar sesión, especifique la página de inicio del gestor web de iVMS-5200. Haga clic en Exportar el archivo de solicitud de licencia en el área de Licencia, para que se muestre la ventana de configuración de licencia.

  3. Especifique el código de activación que recibió al adquirir la licencia.
  4. Haga clic en Exportar y guarde el archivo de solicitud en el directorio correcto o el medio de almacenamiento extraíble (p. ej., unidad flash USB).
  5. Copie el archivo de solicitud y la utilidad de activación de licencias sin conexión en un PC que pueda conectarse a Internet.
    Nota: Si el PC que va a acceder a iVMS-5200 Pro a través del gestor web se puede conectar a Internet, puede saltarse el sexto paso.
  6. Ejecute la utilidad de activación de licencias sin conexión, haga clic en Examinar para seleccionar el archivo binario de solicitud de licencia y haga clic en Examinar para definir el nombre y la ruta de guardado del archivo binario de respuesta de la licencia.
  7. Haga clic en Enviar solicitud al servidor para generar el archivo de respuesta.
  8. Guarde el archivo de respuesta en el directorio correcto del PC que acceda a iVMS-5200 Pro a través del gestor web. En la ventana de configuración de la licencia, haga clic en Importar el archivo de activación para importar el archivo de respuesta.
  9. Haga clic en Aceptar y aparecerá la indicación "Activado" cuando el CMS se active correctamente.

Actualizar

Objetivo:

A medida que crezca su proyecto, es posible que necesite ampliar el número de cámaras que se pueden conectar al iVMS-5200 Pro. Puede ponerse en contacto con el distribuidor o representante de ventas para adquirir funciones adicionales y a continuación, siga los pasos aquí descritos para actualizar la licencia.

Pasos:
  1. Inicie sesión en iVMS-5200 Pro a través del gestor web. Consulte el apartado Apertura del gestor web e inicio de sesión.
  2. Después de iniciar sesión, especifique la página de inicio del gestor web de iVMS-5200. Haga clic en Actualizar licencia en el área de licencia para que se muestre el panel de actualización.
  3. Haga clic en Exportar el archivo de solicitud de licencia en el área de licencia para que se muestre la ventana de configuración de licencia.
  4. Especifique el código de activación que recibió al adquirir la licencia.
    Nota: Después de ponerse en contacto con el distribuidor o representante de ventas para adquirir funciones adicionales, puede utilizar el mismo código de activación que recibió al adquirir la licencia para actualizar el servidor CMS.
  5. Haga clic en Exportar y guarde el archivo de solicitud en el directorio correcto o el medio de almacenamiento extraíble (p. ej., unidad flash USB).
  6. Copie el archivo de solicitud y la utilidad de activación de licencias sin conexión en un PC que pueda conectarse a Internet.
    Nota: Si el PC que va a acceder a iVMS-5200 Pro a través del gestor web se puede conectar a Internet, puede saltarse el quinto paso.
  7. Ejecute la utilidad de activación de licencias sin conexión, haga clic en Examinar para seleccionar el archivo binario de solicitud de licencia y haga clic en Examinar para definir el nombre y la ruta de guardado del archivo binario de respuesta de la licencia.
  8. Haga clic en Enviar solicitud al servidor para generar el archivo de respuesta.
  9. Guarde el archivo de respuesta en el directorio correcto del PC que acceda a iVMS-5200 Pro a través del gestor web. En la ventana de configuración de la licencia, haga clic en Importar el archivo de activación para importar el archivo de respuesta.
  10. Haga clic en Aceptar y aparecerá la indicación "Activado" cuando el CMS se actualice correctamente.

Desactivación

Objetivo:

Si desea ejecutar el servidor CMS en otro PC o servidor, en primer lugar debe desactivarlo y a continuación, activar de nuevo el CMS. También puede utilizar la licencia para activar otro servidor CMS después de desactivar el primer CMS.

Pasos:
  1. Inicie sesión en iVMS-5200 Pro a través del gestor web. Consulte el apartado Apertura del gestor web e inicio de sesión.
  2. Después de iniciar sesión, especifique la página de inicio del gestor web de iVMS-5200. Haga clic en Desactivar licencia en el área de licencia para que se muestre el panel de desactivación.
  3. Haga clic en Exportar el archivo de solicitud de licencia en el área de licencia para que se muestre la ventana de configuración de licencia.
  4. Especifique el código de activación que recibió al adquirir la licencia.
  5. Haga clic en Exportar y guarde el archivo de solicitud en el directorio correcto o el medio de almacenamiento extraíble (p. ej., unidad flash USB).
  6. Copie el archivo de solicitud y la utilidad de activación de licencias sin conexión en un PC que pueda conectarse a Internet.
    Nota: Si el PC que va a acceder a iVMS-5200 Pro a través del gestor web se puede conectar a Internet, puede saltarse el sexto paso.
  7. Ejecute la utilidad de activación de licencias sin conexión, haga clic en Examinar para seleccionar el archivo binario de solicitud de licencia y haga clic en Examinar para definir el nombre y la ruta de guardado del archivo binario de respuesta de la licencia.
  8. Haga clic en Enviar solicitud al servidor para generar el archivo de respuesta.
  9. Guarde el archivo de respuesta en el directorio correcto del PC que acceda a iVMS-5200 Pro a través del gestor web. En la ventana de configuración de la licencia, haga clic en Importar el archivo de activación para importar el archivo de respuesta.
  10. Haga clic en Aceptar para confirmar la desactivación.
  11. Haga clic en Desactivar licencia en el área de licencia para que se muestre el panel de desactivación.
  12. Para desactivar de nuevo y completar la operación de desactivación, repita los pasos 3-10. Después de realizar correctamente la desactivación, aparecerá el mensaje “Cierre de sesión correcto”. Puede activar otro servidor CMS con la licencia.


Apertura del gestor web e inicio de sesión.

Entorno de funcionamiento

  • Sistema operativo: Microsoft Windows 7 / Windows 8 / Windows 8.1 (32 / 64 bits)
  • CPU: Intel Pentium IV 3 GHz o superior
  • Memoria: 1 GB o más
  • Tarjeta de vídeo: RADEON X700 Series
  • Navegador web: IE 8/9/10/11, Chrome 34/35, Firefox 28/29
Pasos:
  1. En la barra de direcciones del navegador web, especifique la dirección del servidor CMS (Central Management Server) y pulse la tecla Intro. Aparecerá una ventana de inicio de sesión.
    Nota: La dirección está en el formato de dirección http://IP del CMS/programa gestor.
    Ejemplo: Si la dirección IP del CMS es 172.6.21.96, debe introducir http://172.6.21.96/manager en la barra de direcciones.
  2. Para acceder a las siguientes funciones tras iniciar sesión por primera vez, debe instalar el complemento con anterioridad.
    1. Haga clic en Descargar complemento, guarde el archivo del complemento y a continuación, cierre el navegador web.
    2. Instale el complemento de acuerdo con el aviso.
    3. Después de instalarlo, vuelva a abrir el navegador web e inicie sesión en iVMS-5200 Pro (paso 1).
  3. Introduzca el nombre de usuario y la contraseña del servidor CMS y haga clic en Iniciar sesión.
    Notas:
    • De forma predeterminada, el nombre de usuario para el inicio de sesión es admin y la contraseña es 12345.
    • Debe cambiar la contraseña predeterminada para poder acceder al sistema.
  4. En la ventana emergente, especifique la nueva contraseña personalizada en los campos Nueva contraseña y Confirmar contraseña. A continuación, haga clic en Aceptar para cambiar la contraseña.

    • El sistema puede verificar el grado de seguridad de la contraseña. Para proteger su privacidad, debe definir una contraseña personal e intransferible. Le recomendamos encarecidamente que elija una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales) para aumentar la seguridad de su producto.
    • La buena configuración de todas las claves de acceso y de otros parámetros de seguridad es responsabilidad del instalador y/o usuario.
  5. Especifique la nueva contraseña, (opcional) marque la casilla de verificación Recordar contraseña para guardarla y haga clic en Iniciar sesión.

    6. Nota: Si ha actualizado su sistema iVMS-5200 Pro, tal vez sea necesario que limpie la memoria caché del navegador web para que muestre la página del gestor web correctamente. Si no sabe cómo hacerlo, consulte al administrador de sistemas de TI y le explicará cómo limpiar la memoria caché.

Si ha olvidado la contraseña del sistema, haga clic en ¿Ha olvidado su contraseña?. A continuación, indique el código de activación en la ventana emergente y haga clic en Aceptar para restaurar la contraseña predeterminada del sistema. Después de haber restaurado la contraseña predeterminada, puede seguir los pasos 3-6 anteriormente explicados para crear una nueva contraseña e iniciar sesión en el sistema.

Nota: Solamente podrá restaurar la contraseña y ha activado el iVMS-5200 Pro. Si desea conocer más detalles, consulte el apartado Activación del servidor CMS.


Módulos funcionales

Después de iniciar sesión correctamente, especifique la página de inicio del gestor web de iVMS-5200.

Nota: Puede hacer clic en Cliente web, en la esquina superior izquierda, para pasar a la interfaz de cliente web. Si desea conocer mejor cómo funciona y cómo manejar el cliente web, consulte el Manual del usuario del cliente de control de iVMS-5200.

El gestor web de iVMS-5200 está compuesto por los siguientes módulos funcionales:

 El asistente de inicio le guiará por las operaciones básicas del sistema, como agregar dispositivos de codificación, definir el programa de grabación, configurar los parámetros de eventos y gestionar los usuarios del sistema.
Vista física y Vista lógica | iVMS-5200 Pro puede escanear rápidamente la red para detectar los dispositivos de codificación relevantes (cámaras, DVR, etc.), y agregarlos a su sistema. También puede agregar los dispositivos si especifica manualmente la información requerida. Los dispositivos agregados deben organizarse en áreas, para que su gestión resulte más práctica.
Programa de grabación | Los archivos de vídeo de las cámaras que se grabarán en el dispositivo de almacenamiento, de acuerdo con el programa de grabación configurado.
Evento | Una excepción de cámara, una excepción de dispositivo, una excepción de servidor y una entrada de alarma pueden desencadenar acciones de vinculación en iVMS-5200 Pro.
Gestión de usuario | Puede establecer distintos permisos para los usuarios, con el fin de limitar el uso del iVMS-5200 Pro.
Configuración del sistema

Se pueden configurar la fecha de expiración de los archivos de registro y los datos de matrícula, los ajustes de NTP, la dirección IP para acceder al servidor CMS (Central Management Server) a través de WAN y el directorio activo.
Mantenimiento
  • Mediante la configuración de la copia de seguridad de la base de datos puede proteger bien los datos y recuperarlos cuando se produzca una excepción.
  • Restaure el sistema a partir del archivo de copia de seguridad de la base de datos.
  • La información de registros de los módulos del servidor se puede exportar para almacenarla localmente.
Ayuda | Vea los tutoriales de vídeo para conocer mejor los asistentes de inicio. También puede consultar el manual del usuario para informarse sobre la configuración detallada del gestor web.
Licencia | Compruebe la información de la licencia. Active el servidor CMS, actualice la licencia o desactívela.

En la esquina superior derecha de la página principal encontrará las siguientes funciones:

  • Puede cambiar la contraseña del usuario que ha iniciado sesión actualmente.
  • Haga clic en Acerca de para consultar la información sobre la versión de iVMS-5200 Pro.
  • Haga clic en Salir para cerrar sesión y salir del sistema.


Asistente de inicio

Objetivo:

El asistente de inicio le guiará por las operaciones básicas del sistema iVMS-5200 Pro, como agregar dispositivos de codificación, definir el programa de grabación, configurar los parámetros de eventos y gestionar los usuarios del sistema.

Adición de dispositivos de codificación

Por medio del gestor web puede añadir los dispositivos de codificación en línea activos dentro de la misma subred local, añadir los dispositivos por dirección IP o nombre de dominio, añadir los dispositivos por HiDDNS, añadir los dispositivos por segmento de IP o añadir los dispositivos por segmento de puertos.

Si desea informarse al detalle sobre la configuración, consulte el apartado Añadir el dispositivo de codificación.

Configuración del programa de grabación

Cuando hay dispositivos de almacenamiento de vídeo (p. ej., unidades de disco duro HDD, unidades HDD de red, tarjetas SD/SDHC) en el dispositivo local o cuando el servidor de almacenamiento está disponible, puede definir el programa de grabación de las cámaras para trabajar con la grabación continua, activada por alarmas o activada por comandos.

Si desea informarse al detalle sobre la configuración, consulte el apartado Configuración de ajustes de programa de grabación.

Establecimiento de la configuración de eventos

Los eventos detectados se pueden configurar con acciones de vinculación para la notificación. Por ejemplo, cuando se detecta movimiento, aparece una advertencia sonora o suceden otras acciones de vinculación.

Si desea informarse al detalle sobre la configuración, consulte el apartado Configuración de eventos.

Gestión de usuarios

Se puede añadir varias cuentas de usuario a iVMS-5200 Pro para acceder al sistema a través del gestor web, del cliente de control o del cliente web. Además, tiene la oportunidad de asignar roles distintos a usuarios diferentes. Los roles se pueden especificar con permisos distintos.

Si desea informarse al detalle sobre la configuración, consulte el apartado Gestión de usuarios.


Mantenimiento

Objetivo:

iVMS-5200 Pro proporciona una copia de seguridad de la base de datos, de modo que los datos estarán bien protegidos y se podrán recuperar si sucede una excepción. Si existen problemas en el sistema, también puede descargar los archivos de registros de los módulos de servidores para localizar rápidamente el error.

Configuración de la copia de seguridad de la base de datos

Puede configurar el calendario para la ejecución de la copia de seguridad de la base de datos de forma periódica.

Pasos:
  1. En la página de inicio del sistema, haga clic en Establecer copia de seguridad de la base de datos.
  2. Seleccione con qué frecuencia quiere que se realice la copia de seguridad de la base de datos. Si selecciona la opción semanal o mensual para ejecutar la tarea de copia de seguridad, elija también en qué día debe realizarse. Seleccione a qué hora del día debe iniciarse la copia de seguridad.

  3. Haga clic en Aceptar para guardar los ajustes de configuración.

Restauración de la base de datos

Cuando suceda una excepción, podrá restaurar la base de datos, siempre y cuando haya realizado una copia de seguridad de la misma.

Nota: La recuperación de la base de datos la restaurará con un estado anterior. Por lo tanto, se perderán los datos que se hubiesen añadido con posterioridad a tal estado.
Pasos:
  1. En la página de inicio del sistema, haga clic en Restauración de la base de datos.
  2. Seleccione el archivo de copia de seguridad para restaurar la base de datos con un estado anterior.

  3. Haga clic en Restaurar para confirmar la operación de recuperación de la base de datos.

Descarga de los archivos de registro

Pasos:
  1. En la página de inicio del sistema, haga clic en Descargar registro.
  2. Seleccione un servidor para descargar sus archivos de registro.
  3. Establezca la hora de inicio y la hora de finalización para definir el período de tiempo del que desea descargar los archivos de registro.

  4. Haga clic en Descargar para iniciar la descarga de los archivos de registro.


Gestión de recursos

Objetivo:

Antes de poder acceder a la vista en directo, a la reproducción mediante el cliente de control o de establecer un programa de grabación o configurar eventos mediante el gestor web, es necesario añadir dispositivos al sistema iVMS-5200 Pro y gestionarlos por áreas. También puede añadir dispositivos en la página de inicio. Consulte el apartado Asistente de inicio para obtener más detalles.

Haga clic en la pestaña Vista física para abrir la página de gestión de servidores y dispositivos.

Hay dos tipos de vista disponibles para la gestión: la vista física permite gestionar dispositivos y servidores, la vista lógica permite gestionar áreas.


Añadir el dispositivo de codificación

Objetivo:

Puede añadir el dispositivo de codificación (como un DVR y una cámara de red) al sistema.

Puede añadirlo aplicando los siguientes métodos:

  • Mediante la detección de los dispositivos conectados en línea. Consulte para ello Añadir dispositivos en línea.
  • Mediante la especificación de la dirección IP o el nombre del dominio. Consulte para ello Cómo añadir dispositivos por dirección IP o nombre de dominio.
  • Mediante la especificación de un segmento de IP. Consulte para ello Cómo añadir dispositivos por segmento IP.
  • Mediante la especificación de un segmento de puertos. Consulte para ello Cómo añadir dispositivos por segmento de puertos.
  • Mediante la especificación de HiDDNS. Consulte para ello Cómo añadir dispositivos por HiDDNS.

Tras añadirlos correctamente, los dispositivos se mostrarán en la lista de dispositivos para la gestión.

También puede escribir el nombre del dispositivo en el campo de filtro para realizar una búsqueda.

Haga clic en el campo Alias del dispositivo y podrá editar la información sobre el mismo.

Seleccione los dispositivos de la lista y haga clic en Eliminar para quitar los dispositivos seleccionados.

Haga clic en Configuración y podrá establecer la configuración remota del dispositivo correspondiente si es necesario. Para obtener información detallada sobre la configuración remota, consulte el Manual de usuario del dispositivo.


Añadir dispositivos en línea

Objetivo:

Los dispositivos de codificación en línea activos situados en la misma subred local junto con el gestor web se mostrarán en una lista. Puede hacer clic en el botón Actualizar para obtener la información más reciente sobre los dispositivos en línea. También puede introducir la palabra clave del dispositivo y hacer clic en Buscar para que se muestren los dispositivos correspondientes.

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Dispositivo de codificación y marque la casilla de verificación de los dispositivos que deban añadirse desde la lista.

  3. Haga clic en Añadir para abrir el cuadro de diálogo de agregación de dispositivos.

  4. Introduzca la información solicitada.

    5. Cómo añadir un dispositivo:

    • Dirección del dispositivo: Introduzca la dirección IP del dispositivo. En este modo de agregación, la dirección IP del dispositivo se obtiene automáticamente.
    • Puerto del dispositivo: Especifique el número de puerto del dispositivo. El valor predeterminado es 8000.
    • Alias: Edite el nombre que prefiera para el dispositivo.
    • Nombre de usuario: Introduzca el nombre de usuario del dispositivo.
    • Contraseña: Introduzca la contraseña del dispositivo.

      • Nota: El sistema puede verificar el grado de seguridad de la contraseña del dispositivo. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.

    Haga clic en Añadir y configure los ajustes de área correspondientes al dispositivo.

    1. Especifique un nombre de área de su elección para el dispositivo. También puede hacer clic en el campo Exportar a área y seleccionar un área ya existente.
    2. (Opcional) Seleccione un servidor de secuencias multimedia para obtener el flujo de vídeo del dispositivo a través del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
      • Alias: Edite el nombre que prefiera para el dispositivo.
      • Dirección IP: Especifique la dirección IP del servidor.
      • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
    3. Haga clic en Seleccionar cámara y elija los elementos que quiera agregar al área (como cámaras o entradas de alarma).
    4. Haga clic en Aceptar para finalizar la operación de añadir el dispositivo.
    Cómo añadir varios dispositivos:
    • Nombre de usuario: Introduzca el nombre de usuario del dispositivo.
    • Contraseña: Introduzca la contraseña del dispositivo.

      • Nota: El sistema puede verificar el grado de seguridad de la contraseña de los dispositivos. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.

    • Exportar a área (opcional): Marque la casilla de verificación para crear un área con el alias del dispositivo. Todas las cámaras, entradas de alarmas, salidas de alarmas y controles de acceso del dispositivo se añadirán al área de forma predeterminada.
    • Servidor de secuencias multimedia (opcional): Seleccione la dirección IP del servidor de secuencias multimedia para obtener el flujo de vídeo de una cámara a través del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
      • Alias: Edite el nombre que prefiera para el dispositivo.
      • Dirección IP: Especifique la dirección IP del servidor.
      • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
    Haga clic en Guardar para confirmar la agregación de los dispositivos.
    Nota: Si aparece el siguiente cuadro de diálogo, puede elegir entre esperar hasta que el servidor VAG funcione correctamente o hacer clic en Adición sin conexión. Si selecciona la opción Adición sin conexión, debe hacer clic en Alias (en la página de vista física) y seguidamente, hacer clic en Actualizar para obtener información detallada (como el número de la cámara y la información de la entrada de alarma) del dispositivo.

Modificar información de red
Seleccione un dispositivo de la lista y haga clic en Modificar parámetros de red para editar la información de red del dispositivo seleccionado.

Nota: La contraseña hace referencia a la contraseña de administrador del dispositivo.

Restaurar contraseña predeterminada
Seleccione el dispositivo de la lista y haga clic en Restaurar contraseña predeterminada, especifique el código de seguridad y podrá restaurar a continuación la contraseña predeterminada del dispositivo seleccionado.

Nota: Para obtener el código de seguridad debe remitir al fabricante el número de serie y la fecha del dispositivo.


Cómo añadir dispositivos por dirección IP o nombre de dominio

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Dispositivo de codificación y haga clic en Añadir para activar el cuadro de diálogo de agregación de dispositivos.
  3. Seleccione IP/Nombre de dominio como modo de agregación.
  4. Introduzca la información solicitada.
    • Fabricante: Seleccione el fabricante del dispositivo.
    • Dirección del dispositivo: Introduzca la dirección IP o el nombre de dominio del dispositivo.
    • Puerto del dispositivo: Especifique el número de puerto del dispositivo. Su valor predeterminado es 8000.
    • Alias: Edite el nombre que prefiera para el dispositivo.
    • Nombre de usuario: Introduzca el nombre de usuario del dispositivo.
    • Contraseña: Introduzca la contraseña del dispositivo.

      • Nota: El sistema puede verificar el grado de seguridad de la contraseña del dispositivo. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.

  5. Haga clic en Añadir para agregar el dispositivo y acceder a la ventana de gestión de área.
  6. Especifique un nombre de área de su elección para el dispositivo. También puede hacer clic en el campo Exportar a área y seleccionar un área ya existente.
  7. (Opcional) Seleccione un servidor de secuencias multimedia para obtener el flujo de vídeo del dispositivo a través del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
    • Alias: Edite el nombre que prefiera para el dispositivo.
    • Dirección IP: Especifique la dirección IP del servidor.
    • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
  8. Haga clic en Seleccionar cámara y elija los elementos que quiera agregar al área (como cámaras o entradas de alarma). Puede marcar la casilla de verificación para seleccionar los elementos y hacer clic en Eliminar para descartarlos o hacer clic en Borrar para eliminar todos los elementos.
  9. Haga clic en Aceptar para finalizar la configuración de los ajustes.


Cómo añadir dispositivos por segmento IP

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Dispositivo de codificación y haga clic en Añadir para activar el cuadro de diálogo de agregación de dispositivos.
  3. Seleccione Segmento IP como modo de agregación.
  4. Introduzca la información solicitada.
    • Fabricante: Seleccione el fabricante del dispositivo.
    • Dirección IP de inicio: Introduzca la dirección de inicio del segmento IP.
    • Dirección IP de finalización: Especifique la dirección de finalización del segmento IP.
    • Puerto del dispositivo: Especifique el número de puerto de los dispositivos. El valor predeterminado es 8000.
    • Nombre de usuario: Introduzca el nombre de usuario del dispositivo.
    • Contraseña: Introduzca la contraseña del dispositivo.

      • Nota: El sistema puede verificar el grado de seguridad de la contraseña de los dispositivos. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.

    • Exportar a área (opcional): Marque la casilla de verificación para crear un área con el alias del dispositivo. Todas las cámaras, entradas de alarmas, salidas de alarmas y controles de acceso del dispositivo se añadirán al área de forma predeterminada.
    • Servidor de secuencias multimedia (opcional): Seleccione un servidor de secuencias multimedia para obtener el flujo de vídeo del dispositivo a través del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
      • Alias: Edite el nombre que prefiera para el dispositivo.
      • Dirección IP: Especifique la dirección IP del servidor.
      • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
  5. Haga clic en Aceptar y el dispositivo cuya dirección IP esté situada entre la dirección IP de inicio y la dirección IP de finalización se añadirá a la lista de dispositivos.


Cómo añadir dispositivos por segmento de puertos

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Dispositivo de codificación y haga clic en Añadir para activar el cuadro de diálogo de agregación de dispositivos.
  3. Seleccione Segmento de puertos como modo de agregación.
  4. Introduzca la información solicitada.
    • Fabricante: Seleccione el fabricante del dispositivo.
    • Dirección del dispositivo: Introduzca la dirección IP del dispositivo.
    • Puerto de inicio: Introduzca el número de puerto de inicio del segmento de puertos.
    • Puerto de finalización: Introduzca el número de puerto de finalización del segmento de puertos.
    • Nombre de usuario: Introduzca el nombre de usuario del dispositivo.
    • Contraseña: Introduzca la contraseña del dispositivo.

      • Nota: El sistema puede verificar el grado de seguridad de la contraseña de los dispositivos. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.

    • Exportar a área (opcional): Marque la casilla de verificación para crear un área con el alias del dispositivo. Todas las cámaras, entradas de alarmas, salidas de alarmas y controles de acceso del dispositivo se añadirán al área de forma predeterminada.
    • Servidor de secuencias multimedia (opcional):Seleccione un servidor de secuencias multimedia para obtener el flujo de vídeo del dispositivo a través del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
      • Alias: Edite el nombre que prefiera para el dispositivo.
      • Dirección IP: Especifique la dirección IP del servidor.
      • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
  5. Haga clic en Aceptar y el dispositivo cuyo número de puerto esté situado entre el número de puerto de inicio y el número de puerto de finalización se añadirá a la lista de dispositivos.


Cómo añadir dispositivos por HiDDNS

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Dispositivo de codificación y haga clic en Añadir para activar el cuadro de diálogo de agregación de dispositivos.
  3. Seleccione IP/Nombre de dominio como modo de agregación.
  4. Seleccione el Fabricante para que sea HIIKVISION y marque la casilla de verificación de HiDDNS.
  5. Introduzca la información solicitada.
    • Dirección de servidor: Introduzca la dirección del servidor de HiDDNS.
    • Puerto del servidor: Especifique el puerto del servidor de HiDDNS. Su valor predeterminado es 80.
    • Dominio del dispositivo: Especifique el nombre de dominio de dispositivo registrado en el servidor de HiDDNS.
    • Alias: Edite el nombre que prefiera para el dispositivo.
    • Nombre de usuario: Introduzca el nombre de usuario del dispositivo.
    • Contraseña: Introduzca la contraseña del dispositivo.

      • Nota: El sistema puede verificar el grado de seguridad de la contraseña del dispositivo. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.

  6. Haga clic en Añadir para agregar el dispositivo y acceder a la ventana de gestión de área.
  7. Especifique un nombre de área de su elección para el dispositivo. También puede hacer clic en el campo Exportar a área y seleccionar un área ya existente.
  8. (Opcional) Seleccione un servidor de secuencias multimedia para obtener el flujo de vídeo del dispositivo a través del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
    • Alias: Edite el nombre que prefiera para el dispositivo.
    • Dirección IP: Especifique la dirección IP del servidor.
    • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
  9. Haga clic en Seleccionar cámara y elija los elementos que quiera agregar al área (como cámaras o entradas de alarma). Puede marcar la casilla de verificación para seleccionar los elementos y hacer clic en Eliminar para descartarlos o hacer clic en Borrar para eliminar todos los elementos.
  10. Haga clic en Aceptar para finalizar la configuración de los ajustes.


Cómo añadir el servidor de detección inteligente

Objetivo:

Puede añadir cámaras de red al servidor de detección inteligente y al dispositivo añadido se le puede asignar la función de detección de intrusiones y de cruce de línea. Si desea informarse al detalles sobre la configuración de la detección de cruce de línea e intrusiones, consulte los apartados Configuración de detección de cruce de línea y Configuración de detección de intrusiones.

Pasos:
  1. Añada el servidor de detección inteligente al iVMS-5200 Pro. Para informarse sobre la configuración detallada, consulte el apartado Cómo añadir dispositivos por dirección IP o nombre de dominio.
    Nota: La dirección IP del servidor de detección inteligente se refiere a la dirección IP del PC o del servidor que instala el módulo de detección inteligente.
  2. Haga clic en Configuración del servidor de detección inteligente para activar la interfaz de configuración remota.
  3. Haga clic en Cámara de Sistema, en el panel izquierdo de la interfaz, para añadir la cámara.

  4. Haga clic en Añadir para que se muestre el cuadro de diálogo con que añadir la cámara de red.
  5. Establezca los parámetros correspondientes y haga clic en Siguiente para especificar el número de cámara de IP con que vincular la cámara.
  6. Haga clic en Guardar para finalizar la adición de la cámara de red.
  7. Puede repetir los pasos cuatro a seis si desea añadir más cámaras de red, hasta un total de 32.
    Nota: Puede seleccionar el dispositivo y hacer clic en Editar para editarlo o clic en Eliminar si quiere quitar la cámara.
  8. Haga clic en Aplicar para guardar los ajustes de configuración y haga clic en Actualizar para conocer el estado más actualizado de las cámaras.


Cómo añadir el servidor de almacenamiento central

Objetivo:

Puede añadir un servidor de almacenamiento central al iVMS-5200 Pro, incluido servidor de almacenamiento y CVR (Central Video Recorder, grabadora de vídeo central).

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Servidor de almacenamiento central y haga clic en Añadir para activar el cuadro de diálogo de agregación del servidor.

  3. Introduzca la información solicitada.
    • Alias: Edite el nombre que prefiera para el servidor.
    • Tipo: Seleccione el tipo de servidor.
      • Para añadir el servidor de almacenamiento
      • Dirección IP: Especifique la dirección IP del servidor.
      • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Puerto de almacenamiento de imágenes: Especifique el número de puerto para almacenar las imágenes del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado. Este elemento solo es válido para un servidor de almacenamiento.
      • Habilitar acceso WAN: Si necesita acceder al servidor por medio de una red WAN, marque la casilla de verificación y establezca los parámetros correspondientes que haya disponibles cuando acceda al servidor a través de WAN.
      Para añadir una grabadora de vídeo central
      • Dirección IP: Especifique la dirección IP del servidor.
      • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • N.º de puerto: Especifique el número de puerto del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
      • Nombre de usuario: Introduzca el nombre de usuario del servidor.
      • Contraseña: Introduzca la contraseña del servidor.
      • Habilitar acceso WAN: Si necesita acceder al servidor por medio de una red WAN, marque la casilla de verificación y establezca los parámetros correspondientes que haya disponibles cuando acceda al servidor a través de WAN.
  4. Haga clic en Aceptar para añadir el servidor.

    5. Tras añadirlos correctamente, los servidores se mostrarán en la lista de servidores para la gestión. En la lista puede comprobar la información relacionada de los servidores añadidos.

    También puede escribir el nombre del servidor en el campo de filtro para realizar una búsqueda.

    Haga clic en el campo Alias del servidor y podrá editar la información sobre dicho servidor.

    Seleccione los servidores de la lista y haga clic en Eliminar para quitar los servidores seleccionados.

    Para el servidor de almacenamiento, haga clic en Configuración y podrá asignar el espacio de almacenamiento que necesita antes de guardar en él archivos grabados e imágenes. Si desea conocer los pasos detallados de esa operación, consulte Cómo asignar espacio de almacenamiento para el servidor de almacenamiento.

    Para la grabadora de vídeo central, haga clic en Configuración y se mostrará la interfaz de inicio de sesión de la grabadora de vídeo central. Puede iniciar sesión y gestionar la grabadora de vídeo central. Si desea conocer los detalles de la configuración, consulte el manual de usuario de la grabadora de vídeo central. Si la grabadora de vídeo central no se ha configurado con ajustes de almacenamiento de CVR, haga clic en Configuración de un toque antes de guardar los archivos grabados de la cámara en dicha grabadora de vídeo central.


Añadir un servidor de secuencias multimedia

Objetivo:

Puede añadir el servidor SMS (Stream Media Server, servidor de secuencias multimedia) al iVMS-5200 Pro.

Pasos:
  1. Haga clic en la pestaña Vista física.
  2. Haga clic en Servidor de secuencias multimedia y haga clic en Añadir para activar el cuadro de diálogo de agregación del servidor.

  3. Introduzca la información solicitada.
    • Alias: Edite el nombre que prefiera para el servidor.
    • Dirección IP: Especifique la dirección IP del servidor.
    • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Habilitar acceso WAN: Si necesita acceder al servidor por medio de una red WAN, marque la casilla de verificación y establezca los parámetros correspondientes que haya disponibles cuando acceda al servidor a través de WAN.
  4. Haga clic en Aceptar para añadir el servidor.

    5. Tras añadirlos correctamente, los servidores se mostrarán en la lista de servidores para la gestión. En la lista puede comprobar la información relacionada de los servidores añadidos.

    También puede escribir el nombre del servidor en el campo de filtro para realizar una búsqueda.

    Haga clic en el campo Alias del servidor y podrá editar la información sobre dicho servidor.

    Seleccione los servidores de la lista y haga clic en Eliminar para quitar los servidores seleccionados.


Gestión de áreas

Objetivo:

Los dispositivos de codificación añadidos deben organizarse en áreas, para que su gestión resulte más práctica. Después de gestionar los dispositivos de codificación por áreas, puede acceder a la vista en directo, reproducir los archivos grabados y realizar otras operaciones con los dispositivos.

Antes de empezar:

Es necesario añadir los dispositivos de codificación a iVMS-5200 Pro para la gestión de áreas. Consulte el apartado Añadir el dispositivo de codificación si desea informarse al detalle sobre la configuración y la agregación de dispositivos.

Haga clic en la pestaña Vista lógica para acceder a la interfaz de gestión de áreas.

Añadir el área

Pasos:
  1. Haga clic en [image] para abrir el cuadro de diálogo de añadir áreas.

  2. Seleccione el área jerárquicamente superior en la lista desplegable Superior.
  3. Especifique el nombre de área que desee usar.
  4. También puede seleccionar un servidor de secuencias multimedia para el área, con el fin de obtener el flujo de vídeo de las cámaras que pertenezcan a dicha área por medio del servidor. También puede hacer clic en Añadir nuevo para agregar un servidor de secuencias multimedia.
    • Alias: Edite el nombre que prefiera para el dispositivo.
    • Dirección IP: Especifique la dirección IP del servidor.
    • Puerto de control: Especifique el número de puerto de control del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de datos: Especifique el número de puerto de datos del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Puerto de red: Especifique el número de red del servidor. Si hay ningún cambio, le recomendamos que utilice el valor predeterminado.
    • Habilitar acceso WAN: Si necesita acceder al servidor a través de WAN, marque la casilla de verificación y establezca los parámetros correspondientes.
  5. Haga clic en Guardar para agregar la nueva área.
    También puede seleccionar un área y hacer clic en ella para editarla.

Adición de cámara / entrada de alarma / salida de alarma / control de acceso / terminal POS a un área

Pasos:
  1. En el panel de estructura jerárquica de áreas, haga clic para seleccionar un elemento del área. El elemento se refiere al canal de codificación, la entrada de alarma, la salida de alarma, el control de acceso y POS que pertenezcan a esa área.
  2. Haga clic en Añadir y se abrirá un cuadro de diálogo emergente.

    3. Cómo añadir la cámara / la entrada de alarma / la salida de alarma / el control de acceso:

    1. Marque las casillas de verificación necesarias para seleccionar los elementos que se deban añadir.
    2. Haga clic en Aceptar para guardar la configuración.

    Cómo añadir el POS:

    1. Introduzca los parámetros solicitados.
      • Nombre: Especifique el nombre que desee usar.
      • Dirección IP: Introduzca la dirección IP del terminal POS.
      • Vincular cámara: Seleccione una cámara del área para vincularla con el terminal POS.
      • Tipo de protocolo: Seleccione el protocolo para establecer la conexión con el terminal POS.
    2. Haga clic en Aceptar para guardar la configuración.
    Notas:
    • Se pueden añadir hasta 64 cámaras a una misma área.
    • Una cámara, una entrada de alarma, una salida de alarma, un control de acceso o un POS solamente se pueden añadir a una área.
      • Puede introducir la palabra clave en el texto archivado y hacer clic en Buscar para buscar el dispositivo, la cámara, la entrada de alarma, la salida de alarma, el control de acceso o el POS que necesite.

Para cámaras

Marque las casillas de verificación para seleccionar las cámaras y haga clic en Sincronizar nombre de cámara para obtener los nombres de las cámaras desde el dispositivo.

Para una cámara con función VCA, puede establecer la configuración VCA de la cámara.
Haga clic para seleccionar una cámara y haga clic en Configuración VCA para que se muestre la interfaz de configuración de VCA. Puede configurar los ajustes y reglas de VCA correspondientes a la cámara. Para obtener información detallada sobre los ajustes de configuración, consulte el Manual de usuario del dispositivo.

Para controles de acceso

El sistema iVMS-5200 Pro ofrece funciones de configuración de controles de acceso.

Haga clic para seleccionar un control de acceso y haga clic en Configuración de control de acceso para activar el software cliente del control de acceso. Si desea más detalles sobre la configuración de los controles de acceso, consulte Sistema de control de acceso.

Edición de cámara / entrada de alarma / salida de alarma / control de acceso / terminal POS:

Pasos:
  1. Seleccione un elemento y haga clic en el campo Nombre para editar los parámetros del elemento.
  2. Edite la información correspondiente.
    Para cámaras: Puede editar el nombre, el tipo de transmisión, el tipo de protocolo y el número de teclado (opcional). También puede ver los ajustes de eventos y grabación de la cámara. Si no se ha configurado ningún ajuste de evento o programa de grabación para la cámara, puede hacer clic en Configuración de grabación para crear un programa de grabación (consulte el apartado Configuración de ajustes de programa de grabación) o haga clic en Configuración de eventos para establecer la configuración de eventos (consulte el apartado Configuración de eventos).
    • N.º de teclado: Especifique un número único (de dos dígitos) para que corresponda al teclado de red.
    Para entradas de alarma: Puede editar el nombre de la entrada de alarma. También puede ver los ajustes de eventos que le corresponden. Si no se han configurado ajustes de eventos para la entrada de alarma, puede hacer clic en Configuración de eventos para establecer la configuración de eventos (consulte el apartado Configuración de vinculación de entrada de alarma).
    Para salidas de alarma: Puede editar el nombre de la salida de alarma.
    Para controles de acceso: También puede ver los ajustes de eventos que le corresponden. Si no se han configurado ajustes de eventos para el control de acceso, puede hacer clic en Configuración de eventos para establecer la configuración de eventos correspondiente. Si desea conocer la configuración en detalle, consulte el apartado Configuración de vinculación de alarma de control de acceso.
    Para terminales de punto de venta (POS): Puede editar el nombre, la dirección IP, la cámara vinculada y el tipo de protocolo. También puede ver los ajustes de eventos que le corresponden. Si no se han configurado ajustes de eventos para el terminal de punto de venta, puede hacer clic en Configuración de eventos para establecer la configuración de eventos (consulte el apartado Configuración de vinculación de alarma de terminal POS).
  3. Haga clic en Guardar para guardar la nueva configuración.
    También puede hacer clic en el campo de la columna del dispositivo de codificación si desea comprobar los detalles del dispositivo.

Eliminación de cámara / entrada de alarma / salida de alarma / control de acceso / terminal POS de un área

Pasos:
  1. Seleccione un elemento.
  2. Marque las casillas de verificación para seleccionar los elementos y haga clic en Eliminar para quitarlos del área.

Eliminación del área

Pasos:
  1. Seleccione el área en el panel de árbol de áreas.
  2. Haga clic en [image] y se eliminará el área seleccionada.


Configuración de ajustes de programa de grabación

Objetivo:

Cuando hay dispositivos de almacenamiento de vídeo (p. ej., unidades de disco duro HDD, unidades HDD de red, tarjetas SD/SDHC) en el dispositivo local o cuando el servidor de almacenamiento central está disponible (servidor de almacenamiento o grabadora de vídeo centralizada), puede definir el programa de grabación de las cámaras para trabajar con la grabación continua, activada por alarmas o activada por comandos.

Haga clic en la pestaña Programa de grabación para abrir la página de programa de grabación.

Puede ver todas las cámaras que estén configuradas con un programa de grabación. También puede hacer clic sobre un área para comprobar el programa de grabación de las cámaras de esa área.


Configuración de un programa de grabación para las cámaras

Objetivo:

iVMS-5200 Pro ofrece dos métodos de almacenamiento (en el dispositivo local o en el servidor de almacenamiento central (servidor de almacenamiento o grabadora de vídeo central) para guardar los archivos de grabación de las cámaras, de acuerdo con el programa de grabación configurado.

Antes de empezar:

  • Para dispositivos locales:

    Los dispositivos locales, incluidos DVR, NVR y cámaras de red deben proporcionar dispositivos de almacenamiento como discos duros HDD, HDD de red y tarjetas SD/SDHC para guardar archivos. Los dispositivos de almacenamiento recién instalados deben formatearse. Vaya a la página de configuración remota (Vista física -> Configuración) del dispositivo, haga clic en Almacenamiento -> General, seleccione la unidad HDD, HDD de red o la tarjeta SD/SDHC y haga clic en Formato para inicializar el dispositivo de almacenamiento seleccionado.

  • Para el servidor de almacenamiento central:

    Debe haber añadido al menos un servidor de almacenamiento central al iVMS-5200 Pro. Para habilitar la instalación del servidor de almacenamiento, al instalar el sistema iVMS-5200 Pro, marque la casilla de verificación Servidor de almacenamiento. Para añadir el servidor de almacenamiento, consulte el apartado Cómo añadir el servidor de almacenamiento central.

Pasos:
  1. Abra la página de programa de grabación.
  2. Seleccione un área y haga clic en Añadir para que aparezca la ventana de ajustes de grabación.

    3. Nota: Si no se ha configurado ninguna cámara con el programa de grabación, haga clic en Establecer programa de grabación para activar la ventana de ajustes de grabación.

  3. Haga clic para seleccionar la cámara cuyos ajustes de grabación quiera configurar.
  4. Haga clic en Siguiente para establecer el programa de grabación y la ubicación de almacenamiento. De forma predeterminada se habilita el Almacenamiento 1.

  5. Seleccione la plantilla de programa de grabación para el Almacenamiento 1.
    • Plantilla de todo el día: Grabación continua todo el día, durante la semana completa.
    • Plantilla de día de la semana: Grabación continua todo el día de lunes a viernes.
    • Plantilla de fin de semana: Grabación continua todo el día de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de Programa de grabación. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de grabación.
  6. Seleccione el tipo de transmisión para la grabación.
  7. Seleccione la ubicación del almacenamiento. Puede optar por almacenar los archivos grabados en el dispositivo local (dispositivo de codificación), en el servidor de almacenamiento o en la grabadora de vídeo central.

    Si selecciona la opción Servidor de almacenamiento o Grabadora de vídeo central, seleccione un servidor y (opcional) seleccione un servidor de secuencias multimedia para obtener a través del mismo la transmisión de vídeo de la cámara.

    Puede hacer clic en Configuración para gestionar el servidor de almacenamiento seleccionado. Si desea conocer los ajustes en detalle, consulte Cómo asignar espacio de almacenamiento para el servidor de almacenamiento.
    También puede hacer clic en Añadir nuevo desde la lista desplegable de Nombre de servidor o Servidor de secuencias multimedia para añadir un nuevo servidor de almacenamiento, una nueva grabadora de vídeo central o un nuevo servidor de secuencias multimedia. Consulte el apartado Cómo añadir el servidor de almacenamiento central para conocer instrucciones detalladas sobre la adición del servidor de almacenamiento y la grabadora de vídeo central. Consulte también el apartado Añadir un servidor de secuencias multimedia para conocer los pasos detallados para añadir el servidor de secuencias multimedia.

  8. (Opcional) Puede marcar la casilla de verificación Habilitar de Almacenamiento 2 y definir los parámetros relacionados para configurar la otra ubicación de almacenamiento para los archivos grabados (véanse los pasos 5-7).

    9. Ejemplo: Si selecciona la opción Servidor de almacenamiento como ubicación de almacenamiento para el Almacenamiento 1, solamente podrá seleccionar Dispositivo de codificación o Grabadora de vídeo central para el Almacenamiento 2 y viceversa.

  9. Haga clic en Aceptar para guardar los ajustes de configuración.

Tras configurar los ajustes de grabación correspondientes a la cámara, el programa de grabación se mostrará bajo el área.

Puede hacer clic para seleccionar el programa de grabación y hacer clic en Eliminar para eliminarlo.

Para editar el programa de grabación, haga clic en el campo Nombre de cámara y edite los ajustes de grabación según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del programa de grabación en otras cámaras de esa misma área.


Configuración de plantilla de programa de grabación

Si necesita configurar una plantilla de programa de grabación personalizada, siga estos pasos:

Pasos:
  1. Haga clic en Configuración para el elemento de la plantilla de programa cuando vaya a configurar los ajustes de grabación. Puede editar las plantillas de 01 a 08.
  2. Seleccione la plantilla que quiera configurar y podrá editar su nombre.
  3. Haga clic en el botón de tipo de grabación y a continuación, haga clic con el ratón y arrastre la barra de tiempo para definir el programa. Haga clic para seleccionar un período de tiempo definido. Puede editar el punto de tiempo que se muestra para establecer el período de tiempo exacto.

    Grabación de programa es la opción de grabación continua. La barra de tiempo del programa es de color azul.

    Grabación de evento se refiere a la grabación activada por eventos (p. ej., una entrada de alarma o la detección de movimiento). La barra de tiempo del programa es de color rojo.

  4. Opcionalmente, puede seleccionar el período de tiempo del programa y a continuación, hacer clic en Eliminar para eliminar el período de tiempo seleccionado o hacer clic en Eliminar todo para borrar todos los períodos de tiempo. Puede hacer clic en Copiar en para copiar los ajustes de la barra de tiempo en otras fechas.
  5. Haga clic en Aceptar para guardar la configuración.

Nota: El programa de grabación admite que se especifiquen hasta cuatro períodos de tiempo para cada día.


Configuración de eventos

Objetivo:

El gestor web de iVMS-5200 le permite definir acciones de vinculación para los eventos que se detecten. Por ejemplo, cuando se detecta movimiento, aparece una advertencia sonora o suceden otras acciones de vinculación. La información de alarma de los eventos se puede recibir con el cliente de control de iVMS-5200. Si desea conocer al detalle cómo consultar la información sobre alarmas, consulte el Manual de usuario del control de cliente de iVMS-5200.

Haga clic en la pestaña Evento para abrir la página de configuración de eventos.

Puede definir diferentes acciones de vinculación para los siguientes eventos:

  • Evento de cámara
  • Evento de transacción
  • Entrada de alarma
  • Control de acceso
  • Excepción de dispositivo
  • Excepción de servidor
  • Personalizar evento

Notas:

  • Un evento de cámara es una excepción de vídeo o un evento detectado en el área de supervisión de la cámara, como puede ser una detección de movimiento, una pérdida de la señal de vídeo, un cruce de línea, etc.
  • Si selecciona la opción de evento personalizado, puede personalizar las reglas para crear un nuevo evento, con el fin de analizar los paquetes de datos TCP y/o UDP recibidos y activar eventos cuando se cumplan condiciones específicas. De esta forma, podrá integrar en su sistema fácilmente una amplia gama de fuentes de información externas, como sistemas de controles de acceso y sistemas de alarma.


Configuración de alarma de evento de cámara

Nota: Los tipos de eventos de las cámaras varían de acuerdo con el dispositivo conectado.

Objetivo:

Un evento de cámara es una excepción de vídeo o un evento detectado en el área de supervisión de la cámara, como puede ser una detección de movimiento, una pérdida de la señal de vídeo, un cruce de línea, etc. Es posible definir acciones vinculadas para el evento detectado, para su notificación.

Ejemplo: Una alarma de detección de movimiento se dispara cuando la cámara detecta movimiento dentro de su área definida. Es posible definir acciones de vinculación, como una advertencia sonora, la vinculación de grabación y la vinculación de salida de alarma.

Pasos:
  1. Abra la página Configuración de eventos y seleccione Cámara en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Cámara, seleccione una cámara para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar la cámara.
  4. Seleccione un tipo de evento para la cámara.
  5. Haga clic en Configuración y defina los parámetros para el evento en el interfaz emergente. Si los ajustes del evento se han configurado correctamente, puede saltarse este paso.

    6. Nota: Para obtener información detallada sobre los ajustes de la configuración de eventos, consulte el Manual de usuario del dispositivo.

  6. Edite el nombre del evento.
  7. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  8. Haga clic en Siguiente para configurar los ajustes de la alarma.

  9. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  10. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  11. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Para informarse sobre los detalles, consulte la Tabla 8.1 Acciones de vinculación para el evento de cámara.
  12. Haga clic en Aceptar para guardar la configuración.
Tabla 8.1 Acciones de vinculación para alarma de evento de cámara
Acciones de vinculación | Descripciones
Activar imagen emergente de cámara | El vídeo en directo de las cámaras seleccionadas aparece cuando se dispara la alarma.
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.
Vinculación PTZ | Se activa para aplicar el preajuste, la patrulla o el recorrido de las cámaras seleccionadas cuando se dispara la alarma.
Vinculación de salida de alarma | Seleccione la salida de alarma (si está disponible) y el dispositivo externo conectado se podrá activar cuando se dispare la alarma.
Vinculación de grabación | Inicie la grabación de las cámaras seleccionadas en la ubicación de almacenamiento elegida cuando se dispare la alarma. Nota: Antes de poder seleccionar las cámaras, debe configurar el programa de grabación para las cámaras en la página de programa de grabación. Si desea informarse en detalle, consulte el apartado Configuración de un programa de grabación para las cámaras.

Tras configurar los ajustes de evento para la cámara, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de evento, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otras cámaras de esa misma área.

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Configuración de detección de cruce de línea

Nota: Este capítulo solamente está disponible para las cámaras del servidor de detección inteligente. Para añadir el servidor de detección inteligente, consulte el apartado Cómo añadir el servidor de detección inteligente.

Objetivo:

Esta función permite detectar personas, vehículos y objetos que crucen un área predefinida. La dirección de cruce de línea se puede configurar como bidireccional, de izquierda a derecha o de derecha a izquierda. Si se detecta la presencia de algún objeto, se activarán una serie de métodos de vinculación.

Pasos:
  1. Abra la página Configuración de eventos y seleccione Cámara en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Cámara, seleccione una cámara para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar la cámara.
  4. Seleccione Detección de cruce de línea como tipo de evento para la cámara.
  5. Haga clic en Configuración y defina los parámetros para la detección del cruce de línea en la interfaz emergente.
    1. Marque la casilla de verificación Habilitar detección de plano transversal.
    2. Seleccione la ID de línea virtual; puede configurar hasta cuatro líneas.
    3. Y puede seleccionar las direcciones como A<->B, A ->B y B->A.
      • A<->B: Solo se muestra la flecha en el lado B, cuando se puede detectar un objeto que cruza el plano en cualquier dirección y se activan las alarmas.
      • A->B: Se puede detectar el objeto que cruza la línea configurada desde el lado A hasta el lado B.
      • B->A: Se puede detectar el objeto que cruza la línea configurada desde el lado B hasta el lado A.
    4. Haga clic en [image] y dibuje una línea sobre la imagen de la vista previa. Puede hacer clic en [image] y después arrastrar la línea configurada para ajustar su posición. También puede hacer clic en [image] o [image] para ver eliminar la línea.
    5. Puede repetir los pasos 2-4 para definir otras líneas virtuales.
    6. Establezca el nivel de sensibilidad [1~100].
    7. Configure el programa de armado y el método de vinculación (cargar para centrar y disparar la cámara).
    8. Haga clic en Aplicar para guardar los ajustes y haga clic en [image] para salir.
  6. Edite el nombre del evento.
  7. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  8. Haga clic en Siguiente para configurar los ajustes de la alarma.

  9. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  10. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  11. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Si desea informarse sobre los detalles, consulte el apartado Configuración de alarma de evento de cámara.
  12. Haga clic en Aceptar para guardar la configuración.


Configuración de detección de intrusiones

Nota: Este capítulo solamente está disponible para las cámaras del servidor de detección inteligente. Para añadir el servidor de detección inteligente, consulte el apartado Cómo añadir el servidor de detección inteligente.

Objetivo:

Esta función se puede usar para detectar si hay personas, vehículos u objetos que traspasen el área predefinida durante más tiempo que la duración configurada.

Pasos:
  1. Abra la página Configuración de eventos y seleccione Cámara en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Cámara, seleccione una cámara para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar la cámara.
  4. Seleccione Detección de intrusiones como tipo de evento para la cámara.
  5. Haga clic en Configuración y defina los parámetros para la detección de intrusiones en la interfaz emergente.
    1. Marque la casilla de verificación Habilitar detección de intrusión.
    2. Seleccione la ID de área; puede configurar hasta cuatro áreas.
    3. Defina la duración y el radio.

      Umbral de tiempo: Intervalo [0-10 s], período de tiempo que el objeto permanece en la zona. Si establece el valor en 0, la alarma se activa inmediatamente después de que el objeto acceda a la zona.

      Porcentaje: Intervalo [1-100]. Define la proporción de la parte del objeto que ha entrado a la zona que puede disparar la alarma. Por ejemplo, si establece el porcentaje en un 50 %, la alarma se disparará en cuanto la mitad del objeto penetre en la zona de alarma.

    4. Haga clic en [image] y haga clic nuevamente para dibujar un rectángulo sobre la imagen de la vista previa. Puede hacer clic en [image] y después arrastrar el rectángulo configurado para ajustar su posición. También puede hacer clic en [image] o [image] para ver eliminarlo.
    5. Puede repetir los pasos 2-4 para configurar otras regiones.
    6. Establezca el nivel de sensibilidad [1~100].
    7. Configure el programa de armado y el método de vinculación (cargar para centrar y disparar la cámara).
    8. Haga clic en Aplicar para guardar los ajustes y haga clic en [image] para salir.
  6. Edite el nombre del evento.
  7. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  8. Haga clic en Siguiente para configurar los ajustes de la alarma.

  9. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  10. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  11. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Si desea informarse sobre los detalles, consulte el apartado Configuración de alarma de evento de cámara.
  12. Haga clic en Aceptar para guardar la configuración.


Configuración de vinculación de alarma de terminal POS

Objetivo:

Es posible definir acciones de vinculación para la notificación y asignarlas a una operación o transacción del terminal de punto de venta (POS) conectado.

Pasos:

  1. Abra la página Configuración de eventos y seleccione Transacción en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo POS, seleccione un terminal de punto de venta para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar el terminal de punto de venta.
  4. Seleccione un tipo de evento para el terminal de punto de venta.
  5. Edite el nombre del evento.
  6. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  7. Haga clic en Siguiente para configurar los ajustes de la alarma.

  8. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  9. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  10. Seleccione la Condición. Si selecciona el botón de opción AND, la alarma se disparará cuando ocurran todas las operaciones o transacciones seleccionadas. Si selecciona el botón de opción OR, la alarma se disparará cuando ocurra cualquiera de las operaciones o transacciones seleccionadas.
  11. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Para informarse sobre los detalles, consulte la Tabla 8.2 Acciones de vinculación para la alarma de terminal de punto de venta.
  12. Haga clic en Aceptar para guardar la configuración.
Tabla 8.2 Acciones de vinculación para la alarma de terminal de punto de venta
Acciones de vinculación | Descripciones
Activar imagen emergente de cámara | El vídeo en directo de las cámaras seleccionadas aparece cuando se dispara la alarma.
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.
Vinculación PTZ | Se activa para aplicar el preajuste, la patrulla o el recorrido de las cámaras seleccionadas cuando se dispara la alarma.
Vinculación de salida de alarma | Seleccione la salida de alarma (si está disponible) y el dispositivo externo conectado se podrá activar cuando se dispare la alarma.
Vinculación de grabación | Inicie la grabación de las cámaras seleccionadas en la ubicación de almacenamiento elegida cuando se dispare la alarma. Nota: Antes de poder seleccionar las cámaras, debe configurar el programa de grabación para las cámaras en la página de programa de grabación. Si desea informarse en detalle, consulte el apartado Configuración de un programa de grabación para las cámaras.

Tras configurar los ajustes de evento para el terminal de punto de venta, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de evento, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otros terminales de punto de venta de esa misma área.

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Configuración de vinculación de entrada de alarma

Objetivo:

Cuando el puerto de entrada de alarma de un dispositivo recibe una señal procedente de un dispositivo de alarma externo, como un detector de humo, un timbre, etc., se activan las acciones vinculadas a la entrada de alarma para su notificación.

Nota: La entrada de alarma debe ser compatible con el dispositivo.

Antes de empezar:

Añada las entradas de alarma a las áreas correspondientes para su gestión. Si desea informarse detalladamente, consulte el apartado Gestión de áreas.

Pasos:
  1. Abra la página Configuración de eventos y seleccione Entrada de alarma en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Entrada de alarma, seleccione una entrada de alarma para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar la entrada de alarma.
  4. Haga clic en Configuración y defina los parámetros para la entrada de alarma en la interfaz emergente. Si los ajustes de la entrada de alarma se han configurado correctamente, puede saltarse este paso.

    5. Nota: Para obtener información detallada sobre los ajustes de la configuración de entrada de alarma, consulte el Manual de usuario del dispositivo.

  5. Edite el nombre del evento de entrada de alarma.
  6. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  7. Haga clic en Siguiente para configurar los ajustes de la alarma.

  8. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  9. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  10. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento de entrada de alarma. Para informarse sobre los detalles, consulte la Tabla 8.3 Acciones de vinculación para el evento de entrada de alarma.
  11. Haga clic en Aceptar para guardar la configuración.
Tabla 8.3 Acciones de vinculación para el evento de entrada de alarma.
Acciones de vinculación | Descripciones
Activar imagen emergente de cámara | El vídeo en directo de las cámaras seleccionadas aparece cuando se dispara la alarma.
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.
Vinculación PTZ | Se activa para aplicar el preajuste, la patrulla o el recorrido de las cámaras seleccionadas cuando se dispara la alarma.
Vinculación de salida de alarma | Seleccione la salida de alarma (si está disponible) y el dispositivo externo conectado se podrá activar cuando se dispare la alarma.
Vinculación de grabación | Inicie la grabación de las cámaras seleccionadas en la ubicación de almacenamiento elegida cuando se dispare la alarma. Nota: Antes de poder seleccionar las cámaras, debe configurar el programa de grabación para las cámaras en la página de programa de grabación. Si desea informarse en detalle, consulte el apartado Configuración de un programa de grabación para las cámaras.

Tras configurar los ajustes de evento para la cámara, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento de entrada de alarma y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de entrada de alarma, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otras entradas de alarma de esa misma área.

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Configuración de vinculación de alarma de control de acceso

Objetivo:

Cuando ocurre un evento con el control de acceso, como la autenticación de una tarjeta válida, el bloqueo de apertura de una puerta, etc. se pueden activar acciones de vinculación para la notificación.

Antes de empezar:

Añada el control de acceso a las áreas correspondientes para su gestión. Si desea informarse detalladamente, consulte el apartado Gestión de áreas.

Pasos:
  1. Abra la página Configuración de eventos y seleccione Control de acceso en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Control de acceso, seleccione un punto de control de acceso para la configuración del evento. Puede especificar la palabra clave y hacer clic en Buscar para buscar el punto de control de acceso.
  4. Seleccione un tipo de evento para el punto de control de acceso.
  5. Edite el nombre del evento.
  6. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  7. Haga clic en Siguiente para configurar los ajustes de la alarma.

  8. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de Programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  9. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  10. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Para informarse sobre los detalles, consulte la Tabla 8.4 Acciones de vinculación para el evento de control de acceso.
  11. Haga clic en Aceptar para guardar la configuración.
Tabla 8.4 Acciones de vinculación para el evento de control de acceso.
Acciones de vinculación | Descripciones
Activar imagen emergente de cámara | El vídeo en directo de las cámaras seleccionadas aparece cuando se dispara la alarma.
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.
Vinculación PTZ | Se activa para aplicar el preajuste, la patrulla o el recorrido de las cámaras seleccionadas cuando se dispara la alarma.
Vinculación de salida de alarma | Seleccione la salida de alarma (si está disponible) y el dispositivo externo conectado se podrá activar cuando se dispare la alarma.
Vinculación de grabación | Inicie la grabación de las cámaras seleccionadas en la ubicación de almacenamiento elegida cuando se dispare la alarma. Nota: Antes de poder seleccionar las cámaras, debe configurar el programa de grabación para las cámaras en la página de programa de grabación. Si desea informarse en detalle, consulte el apartado Configuración de un programa de grabación para las cámaras.

Tras definir la configuración de evento para el control de acceso, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de evento, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otros puntos de control de acceso de esa misma área.

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Configuración de vinculación de excepción de dispositivo

Objetivo:

Cuando se produce una excepción (como un error de lectura y escritura en la unidad HDD, un inicio de sesión no válido o la desconexión del dispositivo) durante el funcionamiento del dispositivo conectado, se pueden definir acciones de vinculación para la notificación.

Pasos:

  1. Abra la página Configuración de eventos y seleccione Dispositivos en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Dispositivo, seleccione una cámara para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar el dispositivo.
  4. Seleccione un tipo de evento para el dispositivo.
  5. Haga clic en Configuración y defina los parámetros para el evento en la interfaz emergente. Si los ajustes del evento se han configurado correctamente, puede saltarse este paso.

    6. Nota: Para obtener información detallada sobre los ajustes de la configuración de eventos, consulte el Manual de usuario del dispositivo. Debe seleccionar la opción Cargar en centro.

  6. Edite el nombre del evento.
  7. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  8. Haga clic en Siguiente para configurar los ajustes de la alarma.

  9. Seleccione la plantilla de programa adecuada para la alarma. Durante el programa configurado, la alarma recibida puede ser manipulada (como mediante una advertencia sonora) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  10. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  11. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Para informarse sobre los detalles, consulte la Tabla 8.5 Acciones de vinculación para la alarma de excepción de dispositivo.
  12. Haga clic en Aceptar para guardar la configuración.
Tabla 8.5 Acciones de vinculación para alarma de excepción de dispositivo
Acciones de vinculación | Descripciones
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.

Tras configurar los ajustes de evento para la cámara, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de evento, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otros dispositivos

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Configuración de vinculación de excepción de servidor

Objetivo:

Cuando el servidor alcanza un estado de excepción, se pueden activar acciones de vinculación.

Pasos:

  1. Abra la página Configuración de eventos y seleccione Servidores en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Añadir para que aparezca la ventana de ajustes de eventos.

  3. En el campo Servidor, seleccione un servidor para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar el servidor.
  4. Seleccione un tipo de evento para el servidor.
  5. Edite el nombre del evento.
  6. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  7. Haga clic en Siguiente para configurar los ajustes de la alarma.

  8. Seleccione la plantilla de programa adecuada para la alarma. Durante el programa configurado, la alarma recibida puede ser manipulada (como mediante una advertencia sonora) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  9. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  10. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Para informarse sobre los detalles, consulte la Tabla 8.6 Acciones de vinculación para la alarma de excepción de servidor.
  11. Haga clic en Aceptar para guardar la configuración.
Tabla 8.6 Acciones de vinculación para alarma de excepción de servidor
Acciones de vinculación | Descripciones
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.

Tras configurar los ajustes de evento para el servidor, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de evento, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otros servidores

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Configuración de alarma de evento personalizada

Objetivo:

Puede personalizar las reglas para crear un nuevo evento con el fin de analizar los paquetes de datos TCP y/o UDP recibidos y activar eventos cuando se cumplan condiciones específicas. De esta forma, podrá integrar en su sistema fácilmente una amplia gama de fuentes de información externas, como sistemas de controles de acceso y sistemas de alarma.

Pasos:
  1. Abra la página Configuración de eventos y seleccione Personalizado en el panel Evento. Los ajustes de eventos configurados se muestran en la lista.
  2. Haga clic en Configuración de reglas para que aparezca la ventana de configuración de reglas. Las reglas añadidas se enumeran en el panel izquierdo. Puede seleccionar una y editar sus ajustes de configuración.

  3. Haga clic en Añadir para crear una regla nueva y configurar los parámetros de acuerdo con las necesidades reales.

    Nombre de regla: Edite el nombre que prefiera para la regla.

    Tipo de transporte: Elija realizar P.

    Tipo de coincidencia: Hay dos opciones disponibles.

    • Buscar: El paquete recibido debe contener la información definida en el campo Tipo de evento personalizado. Ejemplo: Si ha definido que los paquetes recibidos deben contener "Movimiento" y "Cruce de línea", la alarma se disparará cuando los paquetes recibidos contengan las señales "Movimiento", "Intrusión" y "Cruce de línea".
    • Coincidencia: El paquete recibido debe contener exactamente la información definida en el campo Tipo de evento personalizado, nada más.

    Personalizar regla de evento: Defina la regla de evento para analizar el paquete recibido. En el campo de texto, introduzca el término que debe figurar en el contenido y haga clic en Añadir para añadirlo a la regla. Haga clic en los botones de operadores o paréntesis para añadirlos a la regla. Puede posicionar el cursor sobre el campo de la regla y hacer clic en Añadir, paréntesis o el operador para añadir el elemento (término, paréntesis u operador) a la ubicación especificada. También puede hacer clic en Quitar para eliminar el elemento situado a la izquierda del cursor.

    • AND: Añade el operador AND a la regla. Puede especificar que los términos situados a ambos lados del operador AND sean incluidos. Ejemplo: Si define la regla como "Movimiento" AND "Cruce de línea" AND "Intrusión", el paquete recibido debe contener los tres términos, Movimiento, Cruce de línea e Intrusión para que se cumplan las condiciones. Generalmente, cuantos más términos combine con AND, menos eventos se detectarán.
    • OR: Añade el operador OR a la regla. Puede especificar que el paquete debe contener cualquiera de los términos unidos por el operador. Ejemplo: Si define la regla como "Movimiento" OR "Cruce de línea" OR "Intrusión", el paquete recibido debe contener cualquiera de los tres términos (Movimiento, Cruce de línea o Intrusión) para que se cumplan las condiciones. Generalmente, cuantos más términos combine con OR, más eventos se detectarán.
    • (: Añade el paréntesis izquierdo a la regla. Los paréntesis se pueden usar para asegurarse de que los términos relacionados se procesan juntos como una unidad. Dicho de otra forma, que se pueden utilizar para forzar un determinado orden de procesamiento dentro del análisis. Ejemplo: Si define la regla como ("Movimiento" OR "Cruce de línea") AND "Intrusión", primero se procesarán los dos términos incluidos dentro de los paréntesis. A continuación, el resultado se combinará con la última parte de la regla. Dicho de otra forma, el sistema primero buscará por paquetes contengan cualquiera de los términos "Movimiento" o "Cruce de línea" y seguidamente, buscará entre los resultados paquetes que contengan el término "Intrusión".
    • ): Añade el paréntesis derecho a la regla.
  4. Haga clic en Guardar para guardar la configuración.
  5. Tras configurar los ajustes de la regla, puede hacer clic en Añadir para agregar un evento personalizado. Introduzca los parámetros solicitados.

  6. En el campo Área, seleccione un área para la configuración de eventos. Puede especificar la palabra clave y hacer clic en Buscar para buscar el área.
  7. Edite un nombre para el evento.
  8. Seleccione un tipo de regla para el área. Haga clic en Configuración si necesita editar la regla o añadir una regla nueva.
  9. También puede marcar la casilla de verificación Enviar email y seleccionar una plantilla de correo electrónico. De esta forma, cuando ocurra el evento, la información de la alarma se podrá enviar a las cuentas de correo electrónico designadas. También puede hacer clic en Añadir nueva en la lista desplegable Plantilla de correo electrónico para definir una plantilla de correo electrónico personalizada.
    • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
    • Nombre: Edite un nombre definido por usuario para la plantilla.
    • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
    • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
    • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

      • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

  10. Haga clic en Siguiente para configurar los ajustes de la alarma.

  11. Seleccione la plantilla de programa adecuada para la alarma. Durante la programación configurada, la alarma recibida puede ser manipulada (como mediante una vinculación de grabación) por el sistema.
    • Plantilla de todo el día: Programa de armado continuo todo el día para toda la semana.
    • Plantilla de día de la semana: Programa de armado continuo todo el día de lunes a viernes.
    • Plantilla de fin de semana: Programa de armado continuo de sábado a domingo.
    • Plantilla 01-08: Puede editar las plantillas según sus necesidades. Haga clic en Configuración para acceder a la interfaz de plantilla de Programa de armado. Si desea conocer la configuración en detalle, consulte el apartado Configuración de plantilla de programa de armado.
  12. Seleccione el nivel de alarma de acuerdo con las necesidades reales.
  13. Haga clic en Añadir y defina las acciones de vinculación correspondientes al evento. Para informarse sobre los detalles, consulte la Tabla 8.7 Acciones de vinculación para el evento personalizado.
  14. Haga clic en Aceptar para guardar la configuración.
Tabla 8.7 Acciones de vinculación para alarma de evento personalizada
Acciones de vinculación | Descripciones
Activar imagen emergente de cámara | El vídeo en directo de las cámaras seleccionadas aparece cuando se dispara la alarma.
Advertencia sonora | Defina el texto de voz que se reproducirá en el PC cuando se dispare la alarma. Nota: Debe establecer el motor de voz como sonido de la alarma en la página de configuración local del cliente de control.
Vinculación PTZ | Se activa para aplicar el preajuste, la patrulla o el recorrido de las cámaras seleccionadas cuando se dispara la alarma.
Vinculación de salida de alarma | Seleccione la salida de alarma (si está disponible) y el dispositivo externo conectado se podrá activar cuando se dispare la alarma.
Vinculación de grabación | Inicie la grabación de las cámaras seleccionadas en la ubicación de almacenamiento elegida cuando se dispare la alarma. Nota: Antes de poder seleccionar las cámaras, debe configurar el programa de grabación para las cámaras en la página de programa de grabación. Si desea informarse en detalle, consulte el apartado Configuración de un programa de grabación para las cámaras.

Tras configurar los ajustes de evento para la cámara, se mostrará el elemento de ajustes de evento.

Puede hacer clic para seleccionar los ajustes del evento y hacer clic en Eliminar para eliminarlo. Para editar los ajustes de evento, haga clic en el campo Nombre de evento y edite los ajustes según desee. Opcionalmente, puede hacer clic en Copiar en para copiar los ajustes del evento en otras cámaras de esa misma área.

Puede hacer clic en [image] y definir la condición de búsqueda para filtrar los elementos de evento.


Ajustes de correo electrónico

Objetivo:

La configuración del correo electrónico debe ajustarse correctamente para poder configurar el envío de información de alarmas (como la información sobre un evento de cámara o una alarma de terminal de punto de venta) a las cuentas de correo electrónico designadas.

Pasos:
  1. Abra la página Configuración de eventos y haga clic en Email en el panel Notificación.
  2. Haga clic en Ajustes de email para que aparezca la ventana de ajustes de configuración del correo electrónico.

  3. Configure los parámetros de acuerdo con las necesidades reales.

    Autentificación de servidor (opcional): Si el servidor de correo electrónico requiere autenticación, marque esta casilla de verificación para usar la autenticación para iniciar sesión en este servidor e introduzca el nombre de usuario de inicio de sesión y la contraseña.

    Habilitar SSL (opcional): Active la casilla de verificación para habilitar SSL si el servidor SMTP lo requiere.

    Dirección de correo electrónico del remitente: La dirección de correo electrónico del remitente.

    Nombre del remitente: el nombre del remitente.

    Dirección IP del servidor SMTP: La dirección IP o el nombre de host del servidor SMTP (p. ej., smtp.263xmail.com).

    Puerto del servidor SMTP: El puerto SMTP. El puerto TCP/IP predeterminado utilizado para SMTP es 25.

    Nombre de usuario: Cuenta de usuario de correo electrónico del remitente.

    Contraseña: Contraseña de correo electrónico del remitente.

    Prueba de email: Haga clic aquí para verificar si los ajustes del correo electrónico funcionan correctamente. Aparecerá el cuadro de mensaje de advertencia correspondiente.

  4. Haga clic en Aceptar para guardar la configuración.

Tras configurar los ajustes del correo electrónico, puede hacer clic en Añadir para agregar una plantilla de correo electrónico personalizada. Introduzca los parámetros solicitados.

  • Habilitar: Marque la casilla de verificación para habilitar esta plantilla de correo electrónico.
  • Nombre: Edite un nombre definido por usuario para la plantilla.
  • Destinatario(s): Introduzca los destinatarios a quienes enviar el correo electrónico. Puede especificar varios destinatarios y separarlos por punto y coma o ";".
  • Asunto: Puede editar las plantillas según sus necesidades. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al asunto.
  • Contenido: Defina la información de la alarma que se debe enviar. También puede hacer clic en el botón de la parte inferior de la ventana para añadir la información relacionada al contenido.

    • Nota: Si opta por añadir la hora de la alarma al asunto o al contenido del correo electrónico y la aplicación de correo electrónico (como Outlook) y el servidor CMS están en zonas horarias diferentes, la hora mostrada para la alarma puede presentar algunas desviaciones.

Haga clic en Aceptar para guardar los ajustes de configuración.

Tras configurar la plantilla de correo electrónico, aparecerá el elemento de la plantilla. Puede hacer clic para seleccionar la plantilla y hacer clic en Eliminar para eliminarla. Para editar la plantilla de correo electrónico, haga clic en el campo Nombre y edítela según desee.


Configuración de plantilla de programa de armado

Si necesita configurar una plantilla de programa de armado personalizada para la alarma, siga estos pasos:

Pasos:
  1. Haga clic en Configuración para la plantilla de programa cuando vaya a configurar los ajustes de eventos. Puede editar las plantillas de 01 a 08.
  2. Seleccione la plantilla que quiera configurar y podrá editar su nombre.
  3. Haga clic sobre la barra de tiempo y arrástrela para establecer el programa de tiempo. Haga clic para seleccionar un período de tiempo definido. Puede editar el punto de tiempo que se muestra para establecer el período de tiempo exacto.
  4. Opcionalmente, puede seleccionar el período de tiempo del programa y a continuación, hacer clic en Eliminar para eliminar el período de tiempo seleccionado o hacer clic en Eliminar todo para borrar todos los períodos de tiempo. Puede hacer clic en Copiar en para copiar los ajustes de la barra de tiempo en otras fechas.
  5. Haga clic en Aceptar para guardar la configuración.

Nota: El programa de armado admite que se especifiquen hasta cuatro períodos de tiempo para cada día.


Gestión de roles y usuarios

Objetivo:

Se puede añadir varias cuentas de usuario a iVMS-5200 Pro para acceder al sistema a través del gestor web, del cliente de control o del cliente web. Además, tiene la oportunidad de asignar roles distintos a usuarios diferentes. Los roles se pueden especificar con permisos distintos.

Haga clic en la pestaña Gestión de usuarios para abrir la página Gestión de usuarios.


Gestión de roles

Objetivo:

Puede asignar permisos a los roles según sus necesidades. Asimismo, el usuario puede vincularse a un rol para obtener distintos permisos.

Pasos:
  1. Abra la página Gestión de usuarios y haga clic en Gestión de roles. Si no se ha añadido ningún rol, se enumeran dos roles de forma predeterminada: administradores y operadores. 
    • Administradores: Este rol cuenta con todos los permisos del iVMS-5200 Pro.
    • Operadores: Este rol dispone de todos los permisos necesarios para manejar el cliente de control y el cliente web.
  2. Haga clic en Añadir para abrir el cuadro de diálogo Añadir rol.

  3. Especifique el nombre que desee para el rol. Opcionalmente, también puede establecer la fecha de expiración y la descripción del rol.
  4. (Opcional) Seleccione el rol predeterminado o predefinido de la lista desplegable Copiar desde para copiar sus ajustes de permisos. Si no lo hace, afronte el paso 5 para asignar permisos al rol.
  5. En el área de configuración de los ajustes de los permisos, seleccione el tipo de permiso en el panel izquierdo y marque las casillas de verificación para seleccionar los dispositivos o funciones correspondientes.
  6. Haga clic en Aceptar para guardar la configuración.

Gestión del rol

Objetivo:

Después de crearlo correctamente, cada rol se añade a la lista de roles de la página Gestión de roles. La información de los roles se puede editar o eliminar.

Haga clic en el campo Nombre y podrá editar los ajustes de ese rol.

Si desea eliminar la información del rol, selecciónelo en la lista y haga clic en Eliminar.

Nota: Los roles de administradores y operadores no se pueden editar ni eliminar.


Gestión de usuarios

Objetivo:

Se pueden agregar usuarios para acceder al iVMS-5200 Pro. Además, el rol del usuario también es configurable. Asimismo, puede añadir los usuarios de dominio (usuarios que pertenecen a una unidad organizativa, como un departamento de su empresa) al sistema.

De forma predeterminada, se crea el usuario administrador denominado admin.

Adición del usuario

Opción 1: Añadir usuarios normales

Pasos:
  1. Abra la página Gestión de usuarios y haga clic en Gestión de usuarios.
  2. Haga clic en Añadir para abrir el cuadro de diálogo Añadir usuario.

  3. Especifique el nombre de usuario y la contraseña; confirme la contraseña y defina el permiso de control de PTZ según desee. También puede establecer la fecha de expiración, el estado de usuario y su descripción.

    • El nombre del usuario no puede contener ninguno de los siguientes caracteres: / \ : * ? “ < > |.
    • El sistema puede verificar el grado de seguridad de la contraseña. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.
    • La buena configuración de todas las claves de acceso y de otros parámetros de seguridad es responsabilidad del instalador y/o usuario final.
    • Fecha de expiración: Fecha en que esta cuenta de usuario quedará sin validez.
    • Estado de usuario: Hay disponibles dos tipos de estados. Si selecciona la opción de bloquear, la cuenta de usuario permanecerá inactiva hasta que usted defina el estado de usuario como normal.
    • Permiso de control PTZ: Aquí debe establecer el nivel de permiso (1~100) para el control de PTZ. Cuando más alto sea el valor, más amplio será el permiso concedido al usuario. Por ejemplo, si usuario1 y usuario2 controlan una unidad PTZ al mismo tiempo, el usuarios con permiso de control PTZ más alto será quien asuma el control del movimiento de la unidad PTZ.
  4. Haga clic en Siguiente, marque las casillas de verificación de los roles existentes y haga clic en Añadir>> para asignar los roles correspondientes al usuario que ha creado.

    Nota: Si no se ha añadido ningún rol, se pueden seleccionar dos roles de forma predeterminada: administradores y operadores. El administrador de sistema es el rol propietario de todos los permisos del iVMS-5200 Pro, mientras que el operador de sistema es el rol propietario de todos los permisos del cliente de control de iVMS-5200. Si quiere añadir roles personalizados, haga clic en Añadir para activar la ventana de agregación de roles. Si desea conocer la configuración detallada para agregar roles, consulte Gestión de roles.

  5. Haga clic en Aceptar para guardar la configuración.

Opción 2: Añadir usuarios de dominio

Antes de empezar:

Debe configurar los ajustes de Active Directory. Consulte el apartado Ajustes de Active Directory.

Nota: El usuario de dominio solamente puede acceder al iVMS-5200 Pro a través del cliente de control.

Pasos:

  1. Abra la página Gestión de usuarios y haga clic en Gestión de usuarios.
  2. Haga clic en Importar usuario de dominio para abrir el cuadro de diálogo de importación del usuario de dominio.

  3. En el panel de la izquierda, haga clic para seleccionar una organización y se enumerarán los usuarios que pertenezcan a ella.
  4. Marque las casillas de verificación para seleccionar los usuarios y haga clic en Siguiente.
  5. Marque las casillas de verificación de los roles existentes y haga clic en Añadir>> para asignar los roles correspondientes al usuario que ha creado.

    6. Nota: Si no se ha añadido ningún rol, se pueden seleccionar dos roles de forma predeterminada: administrador de sistema y operador de sistema. El administrador de sistema es el rol propietario de todos los permisos del iVMS-5200 Pro, mientras que el operador de sistema es el rol propietario de todos los permisos del cliente de control de iVMS-5200. Si quiere añadir roles personalizados, haga clic en Añadir para activar la ventana de agregación de roles. Si desea conocer la configuración detallada para agregar roles, consulte Gestión de roles.

  6. Haga clic en Aceptar para guardar la configuración. Tras añadir correctamente los usuarios de dominio, los usuarios pueden iniciar sesión en iVMS-5200 Pro a través del cliente de control, con sus cuentas de correo y contraseñas propias.

Gestión del usuario

Objetivo:

Después de crearla correctamente, cada cuenta de usuario se añade a la lista de usuarios de la página Gestión de usuarios. Para la gestión de los usuarios están disponibles las siguientes operaciones:

Editar: Haga clic en el campo Nombre de usuario del usuario para editar su información o cambiar la contraseña.

Eliminar: Si desea eliminar la información del usuario, selecciónelo en la lista y haga clic en Eliminar.

Forzar cierre de sesión: También puede seleccionar el usuario en línea y hacer clic en Forzar cierre de sesión para cerrar la sesión del usuario en línea.

Nota: El usuario admin no se puede eliminar ni forzar su cierre de sesión.

Cómo cambiar la contraseña del usuario administrador

La contraseña del usuario administrador solamente se puede modificar si se inicia sesión en el sistema como administrador u operador.

Pasos:
  1. En la esquina superior derecha del sistema, haga clic sobre el usuario que ha iniciado sesión y seleccione Cambiar contraseña.
  2. Introduzca la contraseña antigua, la nueva contraseña y confírmela.

    • El sistema puede verificar el grado de seguridad de la contraseña. Para proteger su privacidad, le recomendamos encarecidamente que cambie la contraseña por una personal e intransferible elegida por usted. Una clave fuerte (con un mínimo de 8 caracteres, que incluya mayúsculas, minúsculas, números y caracteres especiales), para aumentar la seguridad de su producto.
    • La buena configuración de todas las claves de acceso y de otros parámetros de seguridad es responsabilidad del instalador y/o usuario final.
  3. Haga clic en Aceptar para guardar los ajustes de configuración.


Configuración del sistema

Objetivo:

Se pueden configurar la fecha de expiración de los archivos de registro y los datos de matrículas, el acceso mediante WAN, los ajustes de NTP y Active Directory.

Haga clic en la pestaña Configuración de sistema para abrir la página de configuración de sistema.


Configuración de registro

Objetivo:

Es posible establecer la fecha de expiración de archivos de registro y los datos de matrícula.

Pasos:
  1. Abra la página de gestión del sistema y haga clic en Gestión de registro.

  2. Configure los parámetros de acuerdo con las necesidades reales.

    Mantener archivos de registro para: Período de tiempo definido para mantener los archivos de registro. Cuando dicho período finalice, se eliminarán.

    Mantener datos de matrícula para: Período de tiempo definido para mantener los datos de matrícula. Cuando dicho período finalice, se eliminarán los datos. Los datos de matrícula son la información reconocida de las matrículas. Haga clic en Configuración de VCA en la página de vita lógica (consulte el apartado Gestión de áreas) para configurar la regla de reconocimiento de matrícula. También puede consultar el manual de usuario del dispositivo para obtener instrucciones detalladas sobre la configuración.

  3. Haga clic en Guardar para guardar la configuración.


Ajustes de NTP

Objetivo:

Los ajustes de configuración de NTP se pueden establecer para la sincronización horaria.

Pasos:
  1. Abra la página de gestión del sistema y haga clic en Ajustes de NTP.

  2. Establezca la dirección de servidor NTP y el puerto de NTP para la sincronización horaria.
  3. Haga clic en Guardar para guardar la configuración.


Ajustes de acceso WAN

Objetivo:

Puede especificar una dirección IP estática para el sistema, de forma que se pueda acceder al mismo a través de WAN.

Pasos:
  1. Abra la página de gestión del sistema y haga clic en Acceso WAN.
  2. Indique una dirección IP estática para el acceso mediante WAN.
  3. Haga clic en Guardar para guardar la configuración.


Ajustes de Active Directory

Objetivo:

Si tiene el controlador de dominios AD (Active Directory) que contiene la información (p. ej., datos de usuarios, información sobre ordenadores), puede configurar los ajustes para obtener la información relacionada. De esta forma, podrá añadir los usuarios que pertenezcan a una unidad organizativa (p. ej., un departamento de la empresa) a iVMS-5200 Pro de forma práctica.

Pasos:
  1. Abra la página de gestión del sistema y haga clic en Active Directory.

  2. Configure los siguientes parámetros para conectarse al controlador de dominio AD y obtener los datos requeridos.

    Nombre de dominio: Introduzca el nombre de dominio del controlador de dominio AD.

    IP de host: Introduzca la dirección IP del controlador de dominio AD.

    N.º de puerto: Introduzca el número de puerto del controlador de dominio AD.

    Habilitar SSL (opcional): Marque la casilla de verificación para habilitar SSL si el controlador de dominio AD lo requiere.

    Nombre de usuario: Introduzca el nombre de usuario del controlador de dominio AD.

    Contraseña: Introduzca la contraseña del controlador de dominio AD.

    DN base (Distinguished Name, nombre distinguido): Introduzca la condición de filtrado en el campo de texto si conoce bien el formato. También puede hacer clic en Recuperar DN para que la condición de filtrado se rellene automáticamente.

    Nota: Si introduce manualmente el valor de DN base, puede definir el nodo raíz según sus preferencias. Si hace clic en Recuperar DN, obtendrá toda la estructura almacenada en el controlador de dominio AD.

  3. Haga clic en Guardar para guardar la configuración. Después de la configuración, tanto la estructura como la información de los usuarios se pueden mostrar si hace clic en Importar usuario de dominio en la página de gestión de usuarios (consulte el apartado Gestión de usuarios).


Descripción

Un sistema de control de acceso es un sistema para comprobar los permisos de acceso para las puertas. Ofrece diversas funcionalidades, como la gestión de dispositivos, la gestión de personas y tarjetas, la configuración de permisos, la gestión de los estados de las puertas, la búsqueda de eventos, etc.

Este manual de usuario describe el funcionamiento, la configuración y el manejo del sistema de control de accesos. Para garantizar un uso correcto y la estabilidad del sistema, consulte el contenido que se detalla a continuación y lea atentamente el manual antes de la instalación y la puesta en funcionamiento.


Acceso de cliente C/S

En calidad de subsistema del gestor web de iVMS-5200 Pro, el cliente C/S del sistema de control de acceso se ha diseñado para acceder al mismo a través del propio gestor web de iVMS-5200 Pro.

Para acceder al cliente, primero acceda a iVMS-5200 Pro a través del gestor web y haga clic en Configuración de control de acceso en la página de la vista lógica.


Flujo de configuración

Consulte el siguiente gráfico de flujo para conocer el orden de la configuración.


Presentación de la interfaz

Haga clic en el icono [image] para acceder a la interfaz de gestión de controladores.

La interfaz está dividida en dos partes: gestión de dispositivos y detección de dispositivos conectados en línea.

Gestión de dispositivos:

Gestione los dispositivos de control de acceso, incluidas funciones como añadir, editar, eliminar, sincronizar tiempos por lotes, etc.

Detección de dispositivos conectados en línea:

Se detectan automáticamente los dispositivos conectados en línea en la misma subred que el servidor de control de accesos. Los dispositivos detectados se pueden añadir al servidor haciendo clic en el icono Agregar a cliente.


Gestión de dispositivos

Adición de un dispositivo
Pasos:
  1. Haga clic en [image] para acceder a la interfaz de adición de dispositivos de control de accesos.

  2. Especifique el nombre del dispositivo en el archivo de texto que quiera que se muestre en el software.
  3. Seleccione el tipo de dispositivo en la lista desplegable.
  4. Seleccione el modo de conexión en la lista desplegable. TCP/IP o puerto COM.

    5. COM1-5: Conecta el dispositivo a través del puerto COM.

    TCP/IP: Conecta el dispositivo a través de la red.

  5. Establezca los parámetros de conexión del dispositivo.

    6. Si elige conectar el dispositivo a través de la red, debe especificar la dirección IP y el número de puerto del dispositivo, así como establecer el valor de marcado como 1.

    Si opta por conectar el dispositivo a través del puerto COM, debe establecer la tasa de baudios y el valor de marcado.

  6. Haga clic en el botón [image] para terminar la operación de adición.
Edición de un dispositivo
Objetivo:

Tras añadir el dispositivo, se pueden configurar varios parámetros avanzados en la interfaz de edición del dispositivo. P. ej., descarga de parámetros de hardware, lectura de parámetros de hardware, sincronización de tiempos, configuración de puntos de acceso, etc.

Pasos:
  1. En la lista de dispositivos, haga clic en el botón [image] para editar la información del dispositivo añadido seleccionado.

  2. Configure los parámetros básicos del dispositivo según sus necesidades, que son las mismas que al añadir el dispositivo.
  3. (Opcional) Marque la casilla de verificación de Habilitar festivos para habilitar los parámetros de festivos al descargar permisos.
  4. Haga clic en el botón [image] para finalizar la edición.
  5. Haga clic en el botón [image] para descargar los parámetros actualizados a la memoria local del dispositivo.
Eliminación de un dispositivo
Pasos:
  1. En la lista de dispositivos, seleccione un dispositivo haciendo clic en él o seleccione varios dispositivos manteniendo pulsado el botón Ctrl en el teclado y haciendo clic en ellos uno por uno.
  2. Haga clic en el botón [image] para borrar los dispositivos seleccionados.
  3. Haga clic en el botón Aceptar en el cuadro de diálogo emergente de confirmación para finalizar la eliminación.
Eliminación de un dispositivo
Pasos:
  1. En la lista de dispositivos, seleccione un dispositivo haciendo clic en él o seleccione varios dispositivos manteniendo pulsado el botón Ctrl en el teclado y haciendo clic en ellos uno por uno.
  2. Haga clic en el botón [image] para iniciar la sincronización horaria.

    3. Cuando se complete la sincronización horaria, aparecerá un cuadro de mensaje en la esquina inferior derecha de la pantalla.


Presentación de la interfaz

Haga clic en el icono [image] del panel de control para acceder a la interfaz de gestión de puertas.

Gestión de grupos

Las puertas se pueden añadir a diferentes grupos para hacer realidad la gestión centralizada.

Gestión de puertas

Puede gestionar una puerta específica dentro del grupo de puertas al que pertenezca, incluidas tareas como importar, editar y eliminar la puerta.


Gestión de grupos

  • Adición de un grupo

    • Pasos:
    1. Haga clic en el botón [image] para que se muestre el cuadro de diálogo para añadir un grupo.

    2. Especifique el nombre del grupo en el campo de texto y haga clic en el botón [image] para finalizar la adición.
    Nota: Todavía no se admiten los grupos con varios niveles.
  • Edición de un grupo
    • Pasos:

    Haga doble clic en el grupo o clic con el botón derecho del ratón en el mismo grupo y seleccione Modificar en el menú que se despliega.

  • Eliminación de un grupo

    • Para eliminar un grupo existen tres métodos posibles.

    • Haga clic para seleccionar un grupo y haga clic en el botón [image].
    • Haga clic con el botón derecho del ratón sobre un grupo y seleccione Eliminar en el menú desplegable.
    • Mueva el ratón hasta el grupo y haga clic sobre su icono [image].

    A continuación, haga clic en el botón Aceptar de la ventana emergente.


Gestión de puertas

Las puertas incluidas en el grupo también se pueden editar. Consulte para ello las siguientes instrucciones.

  • Importación de una puerta

    • Pasos:
    1. Haga clic en el botón [image] para que se muestre la interfaz de importación de puertas.
    2. Seleccione una puerta para importarla haciendo clic sobre ella.
    3. Haga clic para seleccionar un grupo de la barra del lateral derecho al que importar la puerta.
    4. Haga clic en el botón [image] para importar las puertas seleccionadas o haga clic en [image] para importar todas las puertas disponibles.
    Nota: Puede hacer clic en el botón [image] de la esquina superior derecha de la ventana para crear un nuevo grupo.
  • Edición de una puerta

    • Pasos:
    1. Haga clic para seleccionar una puerta de la lista y haga clic en el botón [image] para editarla.
    2. Edite el nombre de la puerta y su posición.
    3. Haga clic en el botón [image] para finalizar la edición.
    Nota: También puede acceder a la interfaz de edición si hace doble clic en la puerta dentro de la lista.
  • Eliminación de una puerta

    • Existen varios métodos para eliminar puertas, como se explica a continuación.
    • Haga clic para seleccionar un grupo de la lista de grupos, seleccione las puertas que desee de entre las que incluya y haga clic en el botón [image].
    • Haga clic para seleccionar un grupo de la lista de grupos y haga clic en el botón [image] para eliminar todas las puertas de grupo.
    • Mueva el ratón hasta un grupo de la lista de grupos y haga clic en el botón [image] para eliminar todas las puertas que contenga el grupo.
Nota: También puede editar o eliminar una puerta desde el panel de importación de puntos de control de accesos.

Pasos:
  1. Seleccione un punto de control del panel Grupo.
  2. Haga clic en el icono [image] / [image] para acceder al panel de Editar punto de control de acceso o para eliminar el punto de control.


Presentación de la interfaz

Haga clic en el icono [image] del panel de control del software.

Esta interfaz permite añadir, eliminar y filtrar departamentos y personas.


Gestión de departamentos

Pasos:
  1. En la lista de departamentos, haga clic en el botón [image] para que se muestre la interfaz de adición de departamentos.

    2. Notas:
    • Es posible crear un sistema de departamentos con varios niveles. Haga clic en un departamento como departamento de nivel superior y haga clic en el botón [image]; a continuación, el departamento que añada será su subdepartamento.
    • Se pueden crear hasta 10 niveles.
  2. Puede hacer doble clic sobre un departamento añadido para editar su nombre.
  3. Haga clic para seleccionar un departamento y haga clic en el botón [image] para eliminarlo.

    4. Notas:
    • Si elimina un departamento, los departamentos de nivel inferior que contenga se eliminarán también.
    • Asegúrese de que no haya ninguna persona añadida al departamento. De lo contrario, no podrá eliminarlo.


Gestión de personas

Pasos:
  1. Seleccione un departamento de la lista y haga clic en [image] en la lista de información de personas, para que se abra la interfaz que permite añadir personas.
  2. Especifique el nombre de la persona (obligatorio), su sexo, la tarjeta de ID, cargue la foto de la persona y haga clic en [image] para finalizar la operación de adición.

    3. Nota: La foto debe ser de formato .jpg.
  3. Puede hacer doble clic sobre una persona añadida para editar sus datos.
  4. Puede hacer clic para seleccionar una personas y clic en el botón [image] para eliminarla.
    5. Nota: Si la persona actual tiene una tarjeta asociada, después de la eliminación, dicha asociación perderá su validez.


Presentación de la interfaz

Haga clic en el icono [image] para acceder a la interfaz de gestión de controladores.

Las tarjetas se dividen en tres tipos: Tarjeta en blanco, tarjeta normal y tarjeta perdida.

Tarjeta en blanco: Una tarjeta a la que no se le ha asignado ninguna persona.

Tarjeta normal: Una tarjeta a la que se le ha asignado una persona y está en uso, con normalidad.

Tarjeta perdida: Una tarjeta a la que se le ha asignado una persona y esta ha notificado su extravío.


Tarjeta en blanco

  • Adición de tarjetas

    Antes de empezar:

    Asegúrese de que el PC disponga de un dispensador de tarjetas conectado y configurado correctamente. Si desea informarse en detalle, consulte el apartado Configuración de dispensador de tarjetas.

    Pasos:

    1. Haga clic en el botón [image] para añadir tarjetas.
    2. Se admiten dos métodos para añadir tarjetas.

      3. Adición de una sola tarjeta

      Seleccione la opción Añadir uno como método de adición, haciendo clic en [image] para [image] y especifique la fecha de inicio, la fecha de expiración y el número de la tarjeta en el campo de texto.

      Adición de tarjetas por lotes

      Seleccione la opción Adición en masa como método de adición, haciendo clic en [image] para [image] y especifique la fecha de activación, la fecha de expiración, el número de la tarjeta inicial y el número de la última tarjeta en los campos de texto correspondientes.

      Nota: El número de la tarjeta inicial y el número de la última tarjeta deben tener una cantidad de dígitos igual. Es decir, si el número de la última tarjeta es el 234, el número de la primera tarjeta debe tener un formato como 028.

    3. Haga clic en el botón [image] para terminar la operación de adición.
    4. Haga clic en una tarjeta en blanco añadida de la lista y haga clic en el botón [image] para asignar una persona a la tarjeta.

      5. Nota: Puede hacer doble clic sobre la tarjeta en blanco dentro de la lista de tarjetas para acceder a la página Emitir tarjeta.

    5. Haga clic para elegir una persona en el cuadro de diálogo emergente y haga clic en [image] para finalizar.

      6. La tarjeta emitida se eliminará de la lista de tarjetas en blanco. Puede comprobar la información sobre la tarjeta en la lista de tarjetas normales.

  • Eliminación de una tarjeta

    • Puede hacer clic sobre una tarjeta en blanco de la lista Tarjeta vacía y haga clic en el botón [image] para eliminar la tarjeta seleccionada.


Tarjeta normal

Haga clic en la pestaña [image] de la interfaz de gestión de tarjetas para que se muestre la lista de tarjetas normales. Puede ver toda la información sobre tarjetas emitidas, incluido el número de la tarjeta, el titular de la tarjeta y el departamento al que pertenece el titular de la tarjeta.

  • Haga clic para seleccionar una tarjeta y haga clic en [image] para cambiar la tarjeta asociada al titular. Seleccione una tarjeta en blanco de la ventana emergente para sustituir la tarjeta actual.
  • Haga clic para seleccionar una tarjeta emitida y haga clic en [image] para cancelar la asociación de la tarjeta. A continuación, la tarjeta se eliminará de la lista de tarjetas normales y podrá encontrarla en la lista de Tarjeta vacía.
  • Haga clic para seleccionar una tarjeta emitida y haga clic en [image] para definir la tarjeta como tarjeta perdida. Es decir, como una tarjeta no válida.
  • Haga clic para seleccionar una tarjeta emitida y haga clic en [image] para definir la contraseña de la tarjeta. Especifique la contraseña en el campo de texto y haga clic en el botón Aceptar para finalizar la configuración.

    • Si habilita la autenticación de tarjeta y contraseña en la página de configuración avanzada, la contraseña se solicitará cuando el titular de la tarjeta la pase por un dispositivo de lectura para entrar o salir por la puerta.


Tarjeta perdida

Haga clic en la pestaña [image] de la interfaz de gestión de tarjetas para que se muestre la lista de tarjetas perdidas. Puede ver toda la información sobre tarjetas perdidas, incluido el número de la tarjeta, el titular de la tarjeta y el departamento al que pertenece el titular de la tarjeta.

  • Haga clic en el botón [image] para recuperar la tarjeta como tarjeta normal.
  • Haga clic en el botón [image] para emitir una nueva tarjeta para el titular para sustituir la tarjeta perdida. Seleccione una tarjeta en blanco en la ventana emergente como nueva tarjeta y los permisos predefinidos de la tarjeta perdida se copiarán a la nueva automáticamente.


Configuración de planificación semanal

Haga clic en [image] en el panel de control del software para acceder a la interfaz de configuración de la planificación semanal.
  • Adición de una planificación semanal

    El sistema define dos tipos de planificación semanal de forma predeterminada: Habilitar planificación semanal según predeterminado y Deshabilitar planificación semanal según predeterminado. Puede definir planificaciones personalizadas según sus necesidades.

    Pasos:

    1. Haga clic en el botón [image] para añadir la planificación semanal.
    2. Especifique el nombre de la planificación semanal en el campo de texto y haga clic en el botón [image] para añadir la planificación semanal.
    3. Seleccione una planificación semanal de la lista de planificaciones en el lateral izquierdo de la ventana si quiere editarla.
    4. Haga clic con el ratón sobre el día y arrastre para dibujar una barra azul sobre el calendario. Así indicará que en ese período de tiempo permanece activado el permiso configurado.
    5. Repita el paso anterior para configurar otros períodos de tiempo.

      6. También puede seleccionar un día configurado y hacer clic en [image] para copiar los mismos ajustes de configuración para toda la semana.

  • Eliminación de una planificación semanal
    • Haga clic para seleccionar una duración configurada y haga clic en [image] para eliminarla.
    • Haga clic en [image] para borrar todas las duraciones configuradas. La planificación semanal continuará existiendo.
    • Haga clic en el botón [image] para eliminar directamente la planificación semanal.


Configuración de grupo de festivos

  • Adición de un grupo de festivos

    Pasos:

    1. Haga clic en [image] para que se muestre la interfaz de adición de grupos de festivos.
    2. Especifique el nombre del grupo de festivos en el campo de texto y haga clic en el botón [image] para añadir el grupo de festivos.
    3. Haga clic en el botón [image] para añadir un festivo a la lista de festivos y configure la duración de ese período festivo.
      4. Nota: Se pueden añadir como máximo 16 períodos festivos.

      1. Haga clic con el ratón sobre el día y arrastre para dibujar una barra azul sobre el calendario. Así indicará la duración de período de tiempo que se configura para activar el permiso.
      2. Haga clic para seleccionar una duración configurada y haga clic en [image] para eliminarla.
      3. Haga clic en [image] para borrar todas las duraciones configuradas. El período festivo continuará existiendo.
      4. Haga clic en <img src="PIC/directly delete icon.png"" align="submiddle" /> para eliminar el período festivo directamente.</li> </ol> <li>Haga clic en el botón <img src="PIC/save button.png" align="submiddle" /> para guardar los ajustes de configuración.</li> </ol> <p><font color="red"><b><i> Nota:</i></b></font> Los períodos festivos no se pueden solapar entre sí.</br> </p> </blockquote> </ul></div> </div> </body> </html>


Configuración de plantilla de programa

El programa o calendario consta de una planificación semanal y un grupo de festivos. Solamente puede elegir qué planificación semanal y qué grupo decide habilitar en la interfaz de configuración de las plantillas de programa. Configure la planificación semanal y el grupo de festivos antes de configurar la plantilla de programa.

Nota: El grupo de festivos tiene prioridad sobre la planificación semanal.

Pasos:

  1. Haga clic en [image] para que se muestre la interfaz que permite añadir el programa.
  2. Especifique el nombre del programa en el campo de texto y haga clic en el botón [image] para añadirlo.
  3. Seleccione una planificación semanal que quiera aplicar al programa.

    4. Haga clic en la pestaña Planificación semanal y seleccione una planificación de la lista desplegable.

  4. Seleccione los grupos de festivos que quiera aplicar al programa.
    5. Nota: Se pueden añadir como máximo cuatro grupos de festivos.

    • Haga clic para seleccionar un grupo de festivos en la lista del lado izquierdo y haga clic en [image] para añadirlo.
    • Haga clic para seleccionar un grupo de festivos añadido de la lista del lado derecho y haga clic en [image] para eliminarlo.
    • Haga clic en [image] si quiere eliminar todos los grupos de festivos añadidos.
  5. Haga clic en el botón [image] para guardar los ajustes de configuración.


Gestión de estado de puertas

Objetivo:

La función de gestión de estado de puertas le permite programar períodos de tiempo semanales para que una puerta permanezca abierta o cerrada.

Haga clic en el icono [image] del panel de control para acceder a la interfaz.

Pasos:

  1. Acceda a la página de gestión de estado de puertas.
  2. Haga clic y seleccione una puerta de la lista de puertas situada a la izquierda de la página.
  3. Trace un mapa de programación.
    1. Seleccione un pincel de estado de puerta [image] / [image] en la sección superior izquierda del panel de ajustes de estado de puertas.

      2. Permanecer abierto: La puerta se mantendrá abierta durante el período de tiempo configurado. El pincel es de color amarillo.

      Permanecer cerrado: La puerta se mantendrá cerrada durante el período de tiempo configurado. El pincel es de color azul.

    2. Haga clic con el ratón y arrastre para trazar una barra de color sobre el mapa de programación para definir la duración del período.

      3. Notas:
      • El segmento mínimo para la programación es de 30 minutos.
      • Puede copiar los períodos de tiempo configurados de un día para toda la semana.

      Pasos:

      1. Seleccione un día que esté ya configurado.
      2. Haga clic en [image] para copiar los períodos de tiempo para toda la semana.
  4. Edite el mapa de programa.
    • Editar duración:

      • Haga clic con el ratón sobre la barra de color del mapa de programación y arrástrela; podrá moverla por la línea de tiempo.

      Haga clic con el ratón sobre los extremos de la barra de color y arrástrelos para ajustar la longitud de la barra.

    • Eliminar una duración:

      • Haga clic y seleccione una barra de color y haga clic en [image] para eliminar el período de tiempo.

    • Borrar todas las duraciones:

      • Haga clic en [image] para borrar todas las duraciones configuradas del mapa de programación.

  5. Haga clic en [image] para guardar los ajustes de configuración.
  6. Puede copiar el programa para otras puertas. Para ello, haga clic en [image] y seleccione las puertas requeridas.

  7. Haga clic en [image] para acceder a la página de descarga de estado de puertas.

  8. Seleccione un punto de control y haga clic en Aceptar para descargar la configuración al sistema.


Ajustes de permisos

Haga clic en el icono [image] del panel de control para acceder a la interfaz.

  • Configuración de permisos

    • Objetivo:

    En esta sección puede asignar permisos para personas o departamentos, para que puedan entrar o salir por los puntos de control (puertas).

    Pasos:

    1. Acceda a la página Permiso.
    2. Haga clic en el icono [image] situado en la sección superior izquierda de la página para acceder a la página Añadir permiso.

    3. Seleccione un tipo de adición en la interfaz Seleccionar tipo.
      • Por persona: Puede seleccionar personas de la lista para que entren o salgan por la puerta.
      • Por departamento: Puede seleccionar departamentos de la lista para que entren o salgan por la puerta. Después de asignar el permiso, todos los integrantes del departamento tendrán permiso para acceder a la puerta.
      • Por punto de control de acceso: Puede seleccionar puertas desde la lista de puertas para que las personas puedan entrar o salir.
      • Por grupo de puertas: Puede seleccionar grupos desde la lista de puertas para que las personas puedan entrar o salir. El permiso será efectivo para la puerta en este grupo.
    4. Haga clic en Siguiente para acceder a la interfaz de Configuración de permisos.

    5. Haga clic en el menú desplegable para seleccionar una plantilla de programa para el permiso.

      6. Nota: La plantilla del programa debe configurarse antes de cualquiera de los ajustes de permisos. Si desea informarse en detalle sobre la configuración, consulte el apartado Configuración de plantilla de programa.
    6. Seleccione las personas o los departamentos y las puertas o grupos de puertas correspondientes en la listas apropiadas.

      7. Nota: Si seleccionamos el nivel más alto del departamento, también se seleccionará el nivel inferior del mismo.
    7. Haga clic en Listo para completar la creación del permiso.
    8. Haga clic en [image] para acceder a la página Descargar permiso.

    9. Seleccione un punto de control y haga clic en Aceptar para descargar el permiso al dispositivo.
  • Búsqueda de permisos

    • Objetivo:

    Después de finalizar la configuración de permisos, se pueden buscar y consultar las condiciones de asignación de los permisos con la interfaz de búsqueda.

    Pasos:

    1. Acceda a la página Permiso.

    2. Indique los criterios de a búsqueda (tipo principal o secundario, contraseña del permiso).

    3. Haga clic en Buscar para obtener los resultados de la búsqueda.

      4. Nota: Puede hacer clic en Restaurar en el panel de criterios de búsqueda para borrar todos los resultados de búsqueda mostrados.
  • Eliminación de permisos

    • Pasos:

    1. Siga los pasos 1 a 3 de la sección de búsqueda de permisos para localizar el permiso que deba borrar.
    2. Haga clic para seleccionar el permiso de la lista de resultados.

      3. Nota: Puede pulsar las teclas Ctrl o Mayús del teclado.

    3. Haga clic en [image] para eliminar el permiso.
    4. Haga clic en [image] para acceder a la página Descargar permiso.

    5. Seleccione un punto de control y haga clic en Aceptar para descargar la operación de eliminación al dispositivo.


Funciones avanzadas

Objetivo:

Las funciones avanzadas del sistema de control de accesos se pueden configurar, como el tipo de control de accesos, la autenticación de contraseña o la función de primera tarjeta.

Haga clic en el icono [image] del panel de control para acceder a la interfaz.


Tipo de control de acceso

Objetivo:

Es posible asignar un tipo de tarjeta diferente a las tarjetas añadidas, según corresponda a su utilización.

Pasos:
  1. Haga clic en la pestaña Tipo de control de acceso y seleccione un tipo de tarjeta.

    Tarjeta normal: De forma predeterminada, las tarjetas se establecen como tarjetas normales.

    Tarjeta para persona discapacitada: La puerta permanecerá abierta para el titular de la tarjeta durante un período de tiempo que se configure.

    Tarjeta en lista negra: Se cargará la acción de leer la tarjeta y la puerta no se podrá abrir.

    Tarjeta de patrulla: La acción de leer la tarjeta se puede usar para verificar el estado de funcionamiento del personal de inspección. El permiso de acceso del personal de inspección se puede configurar.

    Tarjeta de coacción: Se cargará la acción de leer la tarjeta.

    Supertarjeta: La tarjeta es válida para todas las puertas del controlador durante el programa configurado.

    Tarjeta de visitante: Tarjeta asignada a visitantes.

  2. Haga clic en Añadir y seleccione la tarjeta disponible.
  3. Haga clic en Aceptar para confirmar la asignación de las tarjetas al tipo de tarjeta seleccionado.
  4. Haga clic en Descargar tipo de control de acceso para que los nuevos ajustes se hagan efectivos.

    Nota: Puede hacer clic en Eliminar para quitar una tarjeta de un tipo de tarjeta. Seguidamente, esa misma tarjeta estará disponible para reasignarla.


Autenticación de contraseña

Objetivo:

Solamente puede abrir una puerta si pasa la tarjeta para leerla e introduce la contraseña durante los períodos de tiempo definidos.

Notas:

  • Para este método de autenticación, la pasada de la tarjeta no se podrá sustituir por especificar el número de la tarjeta.
  • Para conocer los ajustes de configuración de la contraseña, consulte el apartado Tarjeta normal.
Pasos:
  1. Haga clic en la pestaña Autenticación de contraseña y seleccione un lector de tarjetas.
  2. Haga clic con el ratón sobre un día y arrastre para dibujar una barra azul sobre la programación. Así indicará que en ese período de tiempo permanece es válida la autenticación de contraseña.
  3. Repita el paso anterior para configurar otros períodos de tiempo.

    También puede seleccionar un día configurado y hacer clic en Copiar en… para copiar los mismos ajustes de configuración para toda la semana.

    Puede hacer clic en Eliminar para eliminar el período de tiempo seleccionado o hacer clic en Borrar para borrar todos los períodos de tiempo configurados.

  4. (Opcional) Haga clic en Copiar en para copiar los ajustes en otros lectores de tarjetas.
  5. Haga clic en Guardar y a continuación, haga clic en Descarga de información de configuración del lector de tarjetas para que los nuevos ajustes de configuración se hagan efectivos.


Autenticación múltiple

Objetivo:

La puerta se abrirá solamente si las pasadas de tarjeta son coherentes con el orden de rol predefinido y el número de pasadas de tarjeta.

Pasos:
  1. Haga clic en la pestaña Autenticación múltiple y seleccione un rol.

    Nota: El rol representa a un grupo, que puede contener varias tarjetas.

  2. Configure los parámetros del rol.

    Veces de pasada de tarjeta: El número de tarjetas necesario en este grupo para abrir la puerta. Por ejemplo, si especifica el valor "3", serán necesarias tres tarjetas distintas de este grupo para abrir la puerta.

    Fecha de expiración: El rol solamente es válido durante el período de tiempo configurado.

  3. Haga clic en Añadir y seleccione las tarjetas disponibles que quiera añadir.

    Nota: El número de tarjetas añadidas no debe ser inferior al valor configurado para Veces de pasada de tarjeta.

  4. Haga clic en Guardar para confirmar la configuración.
  5. Haga clic en el punto de control de acceso y haga clic en Añadir.

  6. En la ventana emergente, establezca los parámetros correspondientes.

    Plantilla: El tipo de autenticación solamente está disponible durante la plantilla de tiempo seleccionada.

    Tipo de certificado: Seleccione el modo de autenticación.

    • Autenticación local: Solamente se requiere pasar la tarjeta. Se pueden configurar hasta ocho roles.
    • Autenticación local y puerta abierta remota: Se requiere pasar la tarjeta y una orden de apertura remota (mediante software) para abrir la puerta. Se pueden configurar hasta siete roles.
    • Autenticación local y supercontraseña: Se requiere pasar la tarjeta e introducir la supercontraseña (o pasar una supertarjeta) en el teclado. Se pueden configurar hasta siete roles.

    Autenticación desconectada: Opción disponible solamente cuando se define el tipo de certificado como Autenticación local y puerta abierta remota. Si marca la casilla de verificación, podrá introducir la supercontraseña (o pasar una supertarjeta) en lugar de abrir la puerta de forma remota cuando no está disponible la red.

  7. Seleccione los roles configurados y haga clic en Añadir. Puede hacer clic en Mover hacia arriba o Mover hacia abajo para ajustar la posición de los roles.

    Ejemplo: Si hay establecidos dos roles para abrir la puerta y el orden es Rol A -> Rol B, entonces la operación de apertura debería ser así: pasar la tarjeta del Rol A y a continuación, pasar la tarjeta del Rol B.

  8. Haga clic en Añadir para añadir el modo de autenticación para la puerta.
  9. Haga clic en Guardar y a continuación, haga clic en Descargar información de configuración de autenticación múltiple para que los nuevos ajustes de configuración se hagan efectivos.


Primera tarjeta

Objetivo:

La puerta permanecerá abierta durante el período de tiempo configurado después de pasar la primera tarjeta.

Pasos:
  1. Haga clic en Primera tarjeta y seleccione un punto de control de acceso.
  2. Marque la casilla de verificación Habilitar permanecer abierto con primera tarjeta para habilitar esta función.
  3. En Duración de permanecer abierto restante (minutos), especifique el tiempo que la puerta debe permanecer abierta.
  4. Haga clic en Añadir y seleccione las tarjetas que quiera añadir como primeras tarjetas a la puerta. A continuación, haga clic en Aceptar.
  5. Haga clic en Guardar y a continuación, haga clic en Descargar configuración de puerta abierta con primera tarjeta para que los nuevos ajustes de configuración se hagan efectivos.


Antipase hacia atrás

Objetivo:

En este modo solamente puede pasar el sistema de control de acceso según la ruta especificada.

Nota: Se puede configurar el interbloqueo de varias puertas o el antipase hacia atrás para un controlador de acceso, pero no ambos simultáneamente.

Pasos:
  1. Haga clic en Detección de intrusión y seleccione un punto de control de acceso.
  2. Puede definir el nombre del controlador y seleccionar el lector de tarjetas como inicio de la ruta.
  3. En la lista, haga clic en el campo de texto de Lector de tarjetas posterior y seleccione los lectores de tarjetas vinculados.

    Ejemplo: Suponga que selecciona Entrada del lector_01 como inicio y selecciona Entrada del lector_02, Salida del lector_04 como lectores de tarjetas vinculados. En ese caso, solamente podrá superar el sistema de control de accesos si pasa la tarjeta en el orden Entrada del lector_01, Entrada del lector_02 y Entrada del lector_04.

  4. Marque la casilla de verificación de Habilitar antipase hacia atrás.
  5. Haga clic en Guardar y a continuación, haga clic en Descargar configuración de antipase hacia atrás para que los nuevos ajustes de configuración se hagan efectivos.


Interbloqueo de varias puertas

Objetivo:

Entre las puertas configuradas, solamente una de ellas se puede abrir, mientras que las otras puertas vinculadas permanecen en estado cerrado.

Nota: Se puede configurar el interbloqueo de varias puertas o el antipase hacia atrás para un controlador de acceso, pero no ambos simultáneamente.

Pasos:
  1. Haga clic en Estado de interbloqueo de varias puertas y seleccione un punto de control de acceso.
  2. Haga clic en Añadir y seleccione los puntos de control de acceso.

    Nota: Debe seleccionar al menos dos puntos de control de acceso.

  3. Haga clic en Aceptar para confirmar la selección de los puntos de control de acceso.
  4. Haga clic en Descargar información de configuración de interbloqueo para que los nuevos ajustes se hagan efectivos.


Acción vinculada al disparo

Objetivo:

El caso (se refiere a las activaciones del controlador) se puede vincular a ciertas acciones (p. ej., salida de alarma, zumbador de host) cuando se dispara.

Pasos:
  1. Haga clic en Acción vinculada al disparo y seleccione un caso.
  2. Marque la casilla de verificación de las acciones de vinculación correspondientes y defina la propiedad como Disparo para habilitar esta función.

    Zumbador de host: Se activará la advertencia sonora del controlador.

    Zumbador de lector: Se activará la advertencia sonora del lector de tarjetas.

    Salida de alarma: La salida de alarma se activa para la notificación.

    Puerta (Abrir/Cerrar): La puerta se abrirá o cerrará cuando se active el caso y se dispare la acción vinculada.

  3. Haga clic en Guardar y a continuación, haga clic en Descargar acción vinculada al disparo para que los nuevos ajustes de configuración se hagan efectivos.


Puertos importantes

iVMS-5200 Pro utiliza puertos concretos para la comunicación con otros servidores, dispositivos, etc.

Asegúrese de que los puertos enumerados a continuación no están ocupados para el tráfico de datos en su red. En caso de que necesite acceder al sistema por medio de otras redes, debe abrir estos puertos en el cortafuegos.

Puerto del CMS
80 | Utilizado para el acceso mediante navegador web.
443 | Utilizado para acceso HTTPS.
123 | Puerto NTP utilizado para la sincronización horaria.
Puerto del servidor de eventos
15200 | Puerto de comando.
15300 | Utilizado para la supervisión de los mensajes de sistemas externos.
Puerto VRM
6300 | Utilizado para la gestión de VRM.
Puerto VAG
7660 | Utilizado para el registro activo de dispositivos Ehome.
7302 | Utilizado para la configuración y el control del audio bidireccional de los dispositivos Ehome y el control PTZ mediante el cliente móvil.
Puerto DAG
7600 | Utilizado para controlar una puerta y recibir la alarma.
Puerto PostgreSQL
5432 | Utilizado para acceder a la base de datos.
Puerto SMS
554 | Utilizado para recibir transmisiones.
10000-13999 | Utilizados para recibir transmisiones (RTP sobre RTSP).
Puerto del servidor de almacenamiento
6404 | Utilizado para recibir transmisiones.
8088 | Puerto para cargar y descargar imágenes.
22000-23999 | Utilizados para recibir transmisiones (RTP sobre RTSP).
Puerto SMD
8000 | Puerto de comando.
Puerto KBS
8910 | Utilizado para recibir los comandos del teclado.


Preguntas frecuentes

P: ¿Por qué no se inicia correctamente el CMS?

R:

  1. Es posible que la memoria de su PC o servidor sea insuficiente para ejecutar el CMS correctamente. Siga los pasos descritos a continuación:

    Pasos:

    1. Compruebe que el entorno de ejecución del PC o servidor satisface la configuración recomendada (consulte el apartado Instalación de los módulos de servidor) y cierre los demás programas o servicios antes de ejecutar el CMS.
    2. A continuación, inicie el gestor de servicios como administrador y compruebe cuál es el estado del CMS. El estado cambia a En ejecución, lo que significa que CMS funciona correctamente.
    3. Seguidamente, puede iniciar sesión en iVMS-5200 Pro por medio del gestor web si escribe http://dirección IP de CMS /manager en la barra de direcciones del navegador web.

      Ejemplo: Escriba http://172.6.21.55/manager en la barra de direcciones para acceder a iVMS-5200 Pro.

  2. El puerto 80 de su PC o servidor donde quiere instalar el CMS podría estar ocupado por otro servicio. Verifique si el puerto 80 está disponible (puede hacerlo indicando netstat -ano|findstr "80" en la consola). Si está ocupado:
    • Cambie el puerto del servicio por otro valor, ya que el puerto 80 debería utilizarse para la ejecución del CMS. Si tiene alguna duda sobre cómo cambiar el número del puerto, consulte a su administrador de sistemas de TI.
    • También puede seguir los pasos descritos a continuación para cambiar el puerto del CMS por otro valor que sí esté disponible.

      Pasos:

      1. Cierre todos los módulos de iVMS-5200 Pro y salga del gestor de servicios de iVMS-5200.
      2. Diríjase al directorio de instalación del CMS y abra el archivo server.xml (el directorio predeterminado es: C:\Program Files\iVMS-5200 Professional\iVMS-5200 CMS\servidor web\Tomcat\conf).
      3. Busque el contenido Connector port="80" protocol="HTTP/1.1" dentro del archivo y cambie el 80 por otro valor (p. ej., 85) que no esté ocupado por otro servicio.
      4. Inicie el gestor de servicios como administrador y compruebe cuál es el estado del CMS. El estado cambia a En ejecución, lo que significa que CMS funciona correctamente.
      5. Seguidamente, puede iniciar sesión en iVMS-5200 Pro por medio del gestor web si escribe http://dirección IP de CMS:nuevo puerto/manager en la barra de direcciones del navegador web.

        Ejemplo: Escriba http://172.6.21.55:85/manager en la barra de direcciones para acceder a iVMS-5200 Pro.


Cómo asignar espacio de almacenamiento para el servidor de almacenamiento

Objetivo:

Después de instalar el servidor de almacenamiento, debe asignarle el espacio de almacenamiento que necesita antes de guardar en él archivos grabados e imágenes.

Antes de empezar:

Debe añadir el servidor de almacenamiento a iVMS-5200 Pro. Consulte el apartado Cómo añadir el servidor de almacenamiento central para informarse sobre la agregación del servidor de almacenamiento.

Nota: El servidor de almacenamiento debe instalarse en un PC o servidor de 64 bits para que funcione correctamente.

Pasos:
  1. Haga clic en la pestaña Vista física y seleccione Servidor de almacenamiento.
  2. Seleccione un servidor de almacenamiento y haga clic en Configuración para activar la ventana de configuración.

    Nota: Si el servidor de almacenamiento solamente contiene una partición, el servidor no podrá funcionar correctamente para guardar los archivos grabados o imágenes.

  3. Establezca el espacio de almacenamiento para los discos.

    Arrastre el control deslizante para asignar el espacio destinado a almacenar los archivos grabado y las imágenes. El campo Cuota mostrará el valor correspondiente.

  4. Arrastre el control deslizantes para definir el porcentaje de almacenamiento para archivos de vídeo e imágenes, de acuerdo con las necesidades reales.
  5. Haga clic en Aplicar para guardar los ajustes de configuración y haga clic en Aceptar para confirmarlos y salir.


Gestor web de iVMS-5200 Professional

Manual de usuario

UD.6L0202D1928A01