Vrijwaring

Gebruikershandleiding
COPYRIGHT ©2015 Hangzhou Hikvision Digital Technology Co., Ltd.

ALLE RECHTEN VOORBEHOUDEN.

Alle gegevens, inclusief, maar niet beperkt tot teksten, afbeeldingen en grafieken, zijn het eigendom van Hangzhou Hikvision Digital Technology Co., Ltd of haar dochterondernemingen (hierna Hikvision genoemd). Deze gebruikershandleiding (hierna de Handleiding genoemd) mag op geen enkele wijze geheel of gedeeltelijk worden gereproduceerd, gewijzigd, vertaald of gedistribueerd zonder schriftelijke toestemming van Hikvision. Tenzij anderszins aangegeven, verleent Hikvision geen impliciete of expliciete garanties of verklaringen met betrekking tot de Handleiding.

Over deze handleiding
Deze handleiding is van toepassing op iVMS-5200 Professional.

Deze handleiding bevat instructies voor het gebruik en beheer van het product. Afbeeldingen, grafieken en alle andere informatie in dit document zijn alleen bedoeld voor beschrijvings- en uitlegdoeleinden. De informatie in deze Handleiding kan zonder kennisgeving via firmware-updates of om andere redenen worden gewijzigd. U vindt de meest recente versie op de bedrijfswebsite (http://overseas.hikvision.com/en/).

Gebruik deze gebruikershandleiding onder begeleiding van professionals.

Kennisgeving met betrekking tot handelsmerken
en andere handelsmerken en logo's van Hikvision zijn het eigendom van Hikvision in verschillende rechtsgebieden. Andere handelsmerken en logo's die hieronder worden vermeld, zijn het eigendom van de respectieve eigenaars.

Wettelijke vrijwaring
VOOR ZOVER WETTELIJK IS TOEGESTAAN DOOR HET TOEPASSELIJK RECHT, WORDT HET BESCHREVEN PRODUCT, INCLUSIEF HARDWARE, SOFTWARE EN FIRMWARE, GELEVERD IN DE HUIDIGE STAAT ('AS IS'), INCLUSIEF GEBREKEN EN FOUTEN. HIKVISION VERLEENT GEEN GARANTIES, HETZIJ EXPLICIET, HETZIJ IMPLICIET, INCLUSIEF MAAR NIET BEPERKT TOT VERKOOPBAARHEID, VOLDOENDE KWALITEIT, GESCHIKTHEID VOOR EEN BEPAALD DOEL EN NIET-INBREUKMAKENDHEID. IN GEEN GEVAL KUNNEN HIKVISION, HAAR DIRECTEURS, BESTUURSLEDEN, WERKNEMERS OF AGENTEN AANSPRAKELIJK WORDEN GESTELD DOOR U VOOR BIJZONDERE SCHADE, GEVOLGSCHADE, SCHADE DOOR ONGEVALLEN OF INDIRECTE SCHADE, WAARONDER SCHADE DOOR VERLIES VAN BEDRIJFSWINST, BEDRIJFSONDERBREKINGEN EN VERLIES VAN GEGEVENS OF DOCUMENTATIE, DIE HET GEVOLG IS VAN HET GEBRUIK VAN DIT PRODUCT, ZELFS WANNEER HIKVISION OP DE HOOGTE WAS VAN DE MOGELIJKHEID VAN DERGELIJKE SCHADE.
WAT BETREFT HET PRODUCT MET INTERNETTOEGANG, GELDT DAT HET PRODUCT GEHEEL OP EIGEN RISICO WORDT GEBRUIKT. HIKVISION KAN NIET VERANTWOORDELIJK WORDEN GESTELD VOOR INCORRECTE WERKING, PRIVACYLEKKEN OF ANDERE SCHADE DIE HET GEVOLG IS VAN CYBERAANVALLEN, HACKERSAANVALLEN, VIRUSCONTROLES OF ANDERE INTERNETBEVEILIGINGSRISICO'S. HIKVISION ZAL ECHTER TIJDIGE TECHNISCHE ONDERSTEUING BIEDEN INDIEN DEZE VEREIST IS.
DE SURVEILLANCEWETGEVING VERSCHILT PER RECHTSGEBIED. CONTROLEER ALLE TOEPASSELIJKE WETGEVING IN UW RECHTSGEBIED VOORDAT U DIT PRODUCT GEBRUIKT OM ERVOOR TE ZORGEN DAT UW GEBRUIK CONFORM HET TOEPASSELIJK RECHT IS. HIKVISION KAN NIET VERANTWOORDELIJK WORDEN GESTELD WANNEER HET PRODUCT VOOR ONRECHTMATIGE DOELEINDEN WORDT GEBRUIKT.
IN HET GEVAL VAN CONFLICTEN TUSSEN DEZE HANDLEIDING EN HET TOEPASSELIJK RECHT, HEEFT HET TOEPASSELIJK RECHT VOORRANG.


Handleiding - Inhoudsopgave

Deze handleiding bevat verkorte installatie-instructies voor iVMS-5200 Professional (hierna iVMS-5200 Pro genoemd), en configuratiestappen voor enkele basisfuncties.

Raadpleeg de onderstaande inhoud en lees de handleiding zorgvuldig door vóór installatie en bediening om correct gebruik en stabiliteit van iVMS-5200 Pro te garanderen.


Administrator-rechten

Als u de servermodules, clients en software installeert en uitvoert, is het belangrijk dat u beschikt over beheerdersmachtigingen op de pc's of servers waarop deze onderdelen worden uitgevoerd. Anders kunt u iVMS-5200 Pro niet installeren en configureren.

Als u twijfels hebt over uw machtigingen, neemt u contact op met uw IT-systeembeheerder.


Installeren

Het programmabestand dat door HIKVISION wordt geleverd, bevat 4 servermodules en 1 client: iVMS-5200 Central Management Server, iVMS-5200 Storage Server, iVMS-5200 Stream Media Server, iVMS-5200 Smart Detection Server en iVMS-5200 Control Client. De servermodules kunnen afzonderlijk worden geïnstalleerd op verschillende servers of pc's. U kunt ze ook allemaal op dezelfde server of pc installeren.

In dit document vindt u een inleiding voor installatie van de onderdelen, inclusief alle servermodules en clients, op dezelfde pc of server. Als u de servermodules en clients afzonderlijk wilt installeren op verschillende servers of pc's, raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.

Voordat u begint:

Storage Server moet worden geïnstalleerd op een 64-bits pc of server om normale werking te garanderen.

Uitvoeringsomgeving

Voor de CMS:
    • Besturingssysteem: Windows Server 2008/Windows Server 2012 SP2 (64-bits); Windows 7/Windows 8/Windows 8.1 (32-/64-bits)
    • Processor: E5-2620-serie processor met 6 cores (2,0 Ghz)
    • Geheugen: 8 GB.
    • HDD: SATA-schijf van enterprise-niveau met 600 GB opslagcapaciteit
    • Netwerkcontroller: RJ45 Gigabit automatisch aangepaste ethernetinterface
Opmerking: We bieden ook een speciaal product aan voor installatie en uitvoering van de CMS. Neem contact op met uw dealer of ons verkoopteam voor meer informatie.
Voor overige servers:
    • Besturingssysteem: Windows Server 2008 R2/Windows Server 2012 SP2 (64-bits)
    • Processor: E3-1230 V2-serie processor (3,3 GHz)
    • Geheugen: 8 GB.
    • HDD: SATA-schijf van enterprise-niveau met 500GB opslagcapaciteit
    • Netwerkcontroller: RJ45 Gigabit automatisch aangepaste ethernetinterface
Opmerking: We bieden ook speciale producten aan voor installatie en uitvoering van de servers. Neem contact op met uw dealer of ons verkoopteam voor meer informatie.

Voer de volgende stappen uit om het systeem te installeren.

Stappen:
  1. Dubbelklik op het programmabestand [image] om het welkomstvenster van de InstallShield-wizard te openen. Klik op Volgende om de InstallShield-wizard te starten.

  2. In het volgende venster wordt u gevraagd het installatietype te selecteren. Selecteer Compleet en klik op Volgende om door te gaan.

    3. Opmerking: De standaardmap is C:\Program Files\iVMS-5200 Professional (voor 32-bits besturingssystemen) of C:\Program Files (x86)\iVMS-5200 Professional (voor 64-bits besturingssystemen).

  3. Lees de informatie voorafgaand aan de installatie en klik op Installeren om de installatie te starten.
  4. Er wordt een venster met de installatievoortgang weergegeven.

    5. Opmerking: Poort 80 van de pc of server moet worden gebruikt wanneer u de CMS installeert en gaat gebruiken. Als deze poort in gebruik is, wordt het volgende dialoogvenster weergegeven. Wijzig de poort naar een andere beschikbare waarde.

  5. Lees de informatie volgend op de installatie en klik op Voltooien om de installatie te voltooien.

    6. Opmerking: Schakel het selectievakje Web Manager uitvoeren in om de aanmeldingsinterface van Web Manager automatisch in een webbrowser te openen. De webbrowser wordt geopend en de aanmeldingspagina van Web Manager wordt weergegeven. Als de instellingen van de webbrowser ervoor zorgen dat de aanmeldingspagina wordt geblokkeerd, volgt u de aanwijzingen in de webbrowser om weergave van de pagina toe te staan.

    Nadat de servermodules zijn geïnstalleerd, wordt Service Manager automatisch uitgevoerd. In het dialoogvenster dat wordt weergegeven, kunt u het IP-adres en de poort voor de CMS en de logboekpoort bewerken.

    Opmerking: Service Manager moet worden uitgevoerd met beheerdersmachtigingen. Als dit niet het geval is, sluit u Service Manager af en voert u het uit met beheerdersmachtigingen. Als u twijfels hebt over uw machtigingen, neemt u contact op met uw IT-systeembeheerder.

    Service Manager wordt als volgt weergegeven. De weergegeven items kunnen verschillen, afhankelijk van de servermodules die u hebt geselecteerd tijdens de installatie.

    Klik op [image] om de poort van de bijbehorende server te bewerken of klik op [image] om de server te stoppen. U kunt ook met de rechtermuisknop op het item klikken en Bestandslocatie openen selecteren om naar de installatiemap van de servermodule te gaan.

    Opmerking: Als het poortnummer van de server in gebruik is in een andere service, wordt het poortnummer rood weergegeven. Wijzig het poortnummer naar een andere waarde om normale werking van de server te garanderen.

    U kunt ook op Alles stoppen klikken om alle servers te stoppen. Klik op Alles opnieuw starten om de server weer uit te voeren.

    Klik op Instellingen om het IP-adres en de poort voor de CMS en de logboekpoort te bewerken.


iVMS-5200 Pro openen via Web Manager

Nadat u iVMS-5200 Pro hebt geïnstalleerd, hebt u toegang tot het systeem via Web Manager. Dit is een B/S-client voor beheer van iVMS-5200 Pro.

Uitvoeringsomgeving

  • Besturingssysteem: Microsoft Windows 7/Windows 8/Windows 8.1 (32 / 64-bit)
  • CPU: Intel Pentium IV 3,0 GHz of hoger
  • Geheugen: 1 GB of meer
  • Videokaart: RADEON X700-serie
  • Webbrowser: IE 8/9/10/11, Chrome 34/35, Firefox 28/29
Stappen:
  1. Voer op de adresbalk van de webbrowser het adres van de CMS (Central Management Server, centrale beheerserver) in en druk op de Enter-toets. Er wordt een aanmeldingsvenster weergegeven.
    Opmerking: Het adres heeft de indeling http://IP-adres van CMS/manager.
    Voorbeeld: Als het IP-adres van de CMS 172.6.21.96 is, moet u http://172.6.21.96/manager invoeren op de adresbalk.
  2. Bij de eerste aanmelding moet u de invoegtoepassing installeren voordat u toegang krijgt tot de functies.
    1. Klik op Invoegtoepassing downloaden, sla het bestand van de invoegtoepassing op en sluit de webbrowser.
    2. Installeer de invoegtoepassing door de weergegeven instructies op te volgen.
    3. Nadat de installatie is voltooid, opent u de webbrowser opnieuw en meldt u zich aan bij iVMS-5200 Pro (stap 1).
  3. Voer de gebruikersnaam en het wachtwoord voor de CMS in.
    Opmerking:
    • Standaard is de gebruikersnaam voor aanmelding admin. Het wachtwoord is 12345.
    • U moet het standaardwachtwoord wijzigen voordat u toegang krijgt tot het systeem.
  4. Voer in het weergegeven venster het aangepaste nieuwe wachtwoord in de velden Nieuw wacht woord en Wachtwoord bevestigen in. Klik op OK om het wachtwoord te wijzigen.

    • De sterkte van het wachtwoord kan in het systeem worden gecontroleerd. Om de beveiliging van het product en uw privacy te verbeteren, moet u wachtwoord instellen op een wachtwoord dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.
    • De juiste configuratie van alle wachtwoorden en andere beveiligingsinstellingen is de verantwoordelijkheid van de installateur en/of eindgebruiker.
  5. Voer het nieuwe wachtwoord in, (optioneel) schakel het selectievakje Wachtwoord onthouden in om het wachtwoord te op te slaan en klik op Aanmelden.

    6. Opmerking: Als u iVMS-5200 Pro hebt bijgewerkt, moet u de cache van de webbrowser mogelijk leegmaken om de pagina Web Manager correct weer te geven. Neem contact op met uw IT-systeembeheerder als u niet weet hoe u de cache moet leegmaken.

  6. Nadat u zich hebt aangemeld, wordt de startpagina van iVMS-5200 Web Manager geopend.

    7. Opmerking: Klik linksboven op Webclient om te schakelen naar de webclientinterface. Voor bedieningsinstructies voor de webclient raadpleegt u de Gebruikershandleiding van iVMS-5200 Control Client.

iVMS-5200 Web Manager bestaat uit de volgende functiemodules:

 De instelwizard helpt u bij basisbewerkingen voor het systeem, zoals het toevoegen van encoders, het instellen van het opnameschema, het configureren van gebeurtenisparameters en het beheren van gebruikers voor het systeem.
Fysieke weergave en logische weergave | U kunt in iVMS-5200 Pro snel uw netwerk scannen op relevante encoders (camera's, DVR's, enzovoort) en deze apparaten toevoegen aan uw systeem. U kunt de apparaten ook toevoegen door de vereiste informatie handmatig in te voeren. De toegevoegde apparaten worden georganiseerd in gebieden zodat u ze eenvoudig kunt beheren.
Opnameschema | De videobestanden van de camera's kunnen worden vastgelegd op opslagapparaten op basis van het geconfigureerde opnameschema.
Gebeurtenis | Camera-, apparaat- en serveruitzonderingen, en alarminputs kunnen koppelingsacties triggeren in iVMS-5200 Pro.
Gebruikersbeheer | U kunt verschillende toestemmingen instellen voor de gebruikers om bediening van iVMS-5200 Pro te beperken.
Systeemconfiguratie

U kunt het volgende configureren: vervaldatum van logboekbestanden en kentekenplaatgegevens, NTP-instellingen, IP-adres voor toegang tot de CMS (Central Management Server, centrale beheerserver) via WAN en Active Directory.
Onderhoud
  • Met een back-up van de database kunnen uw kunnen worden beveiligd tegen en hersteld bij uitzonderingen.
  • Herstel het systeem met een back-upbestand voor de database.
  • De logboekinformatie van de servermodules kan worden geëxporteerd voor lokale opslag.
Help | Bekijk de videozelfstudies voor meer informatie over de instelwizards. Raadpleeg de gebruikershandleiding voor gedetailleerde configuratie-instructies voor Web Manager.
Licentie | Bekijk de licentie-informatie. Activeer de CMS, werk de licentie bij of deactiveer de licentie.

U kunt de volgende functies rechtsboven op de hoofdpagina uitvoeren:

  • Wijzig het wachtwoord van de momenteel aangemelde gebruiker.
  • Klik op Info om versie-informatie voor iVMS-5200 Pro te bekijken.
  • Klik op Afsluiten om u af te melden bij het systeem.


CMS activeren

Nadat u iVMS-5200 Pro hebt geïnstalleerd, ontvangt u een tijdelijke licentie voor een beperkt aantal aangesloten camera's en een beperkte tijdsperiode. Dit wordt de proefperiode genoemd. Als de proefperiode is afgelopen en de CMS niet is geactiveerd, werkt iVMS-5200 Pro niet meer.

Als u iVMS-5200 Pro wilt blijven gebruiken, moet u de CMS activeren voordat de proefperiode is afgelopen.

Opmerkingen:
  • Als u de CMS nog niet wilt activeren, kunt u dit hoofdstuk overslaan en de vereiste bewerkingen op basis van uw eigen vereisten uitvoeren.
  • Meld u aan bij iVMS-5200 Pro via Web Manager (raadpleeg iVMS-5200 Pro openen via Web Manager) en klik op Details in het licentiegebied om de gegevens voor de proefperiode en het aantal beheerbare apparaten voor iVMS-5200 Pro te bekijken.

Als u de licentie aanschaft, ontvangt u een activeringscode van HIKVISION. U kunt twee activeringsmethoden gebruiken, afhankelijk van de netwerksituatie: online activering en offline activering. In dit document vindt u een afzonderlijke inleiding voor deze twee methoden.
Als de CMS die moet worden geactiveerd, verbinding kan maken met internet, raadpleegt u Online activering voor gedetailleerde configuratie-instructies.

Als de CMS die moet worden geactiveerd, geen verbinding kan maken met internet, raadpleegt u Offline activering voor meer informatie.
Opmerkingen:

  • Als de te activeren hardwareserver al eerder is geactiveerd, moet u ervoor zorgen dat de netwerkkaart die voor de vorige activering is gebruikt, nog steeds wordt gebruikt. Anders kan de activering mislukken.

  • Als er problemen optreden tijdens de activering, stuurt u de MAC-adressen van alle netwerkkaarten van de hardwareserver, de activeringscode en het foutbericht naar onze ondersteuningstechnici.


Online activering

Activering

Doel:

Als de CMS die moet worden geactiveerd, verbinding kan maken met internet, kunt u de volgende stappen uitvoeren om de licentie te activeren.

Stappen:
  1. Meld u aan bij iVMS-5200 Pro via Web Manager. Raadpleeg iVMS-5200 Pro openen via Web Manager.
  2. Nadat u zich hebt aangemeld, opent u het bedieningspaneel van iVMS-5200 Web Manager. Klik op Online activering in het gebied Licentie om het venster voor licentieconfiguratie weer te geven.

  3. Voer de activeringscode in die u hebt ontvangen toen u de licentie hebt aangeschaft.
  4. Klik op Activeren. Het bericht Geactiveerd wordt weergegeven wanneer de CMS is geactiveerd.


Offline activering

Activering

Doel:

Als de CMS die moet worden geactiveerd, geen verbinding kan maken met internet, kunt u de volgende stappen uitvoeren om de licentie te activeren.

Opmerking: Het hulpprogramma voor offline licentieactivering wordt door HIKVISION geleverd om het product offline te activeren.
Stappen:
  1. Meld u aan bij iVMS-5200 Pro via Web Manager. Raadpleeg iVMS-5200 Pro openen via Web Manager.
  2. Nadat u zich hebt aangemeld, wordt de startpagina van iVMS-5200 Web Manager geopend. Klik op Licentieverzoekbestand exporteren in het gebied Licentie om het venster voor licentieconfiguratie weer te geven.

  3. Voer de activeringscode in die u hebt ontvangen toen u de licentie hebt aangeschaft.
  4. Klik op Exporteren en sla het verzoekbestand op in de gewenste map of op het gewenste verwijderbare opslagmedium (zoals een USB-flashstation).
  5. Kopieer het verzoekbestand en het hulpprogramma voor offline licentieactivering naar een pc die verbinding heeft met internet.
    Opmerking: Als de pc die u gebruikt voor toegang tot iVMS-5200 Pro via Web Manager, verbinding kan maken met internet, kunt u stap 6 overslaan.
  6. Voer het hulpprogramma voor offline licentieactivering uit, klik op Bladeren om het binaire licentieverzoekbestand te selecteren en klik op Bladeren om de naam en opslaglocatie van het binaire licentieantwoordbestand in te stellen.
  7. Klik op Verzoek naar server verzenden om het antwoordbestand te genereren.
  8. Sla het antwoordbestand op in de juiste map van de pc die u gebruikt voor toegang tot iVMS-5200 Pro via Web Manager. Klik in het venster voor licentieconfiguratie op Activeringsbestand importeren om het antwoordbestand te importeren.
  9. Klik op OK. Het bericht Geactiveerd wordt weergegeven wanneer de CMS is geactiveerd.


Snel aan de slag

In dit document vindt u een inleiding voor enkele basisfuncties van iVMS-5200 Pro via Web Manager en Control Client.


Bronnenbeheer en liveweergave

Doel:

U moet apparaten aan het systeem toevoegen en deze per gebied beheren voordat u live weergeven en afspelen via Control Client, en het instellen van het opnameschema en de configuratie van gebeurtenissen via Web Manager kunt gebruiken.

Meld u aan bij iVMS-5200 Pro via Web Manager en klik op het tabblad Fysieke weergave om de pagina voor apparaat - en serverbeheer te openen.

Opmerkingen:
  • Zorg ervoor dat de apparaten die u gaat gebruiken (camera's, DVR's, enzovoort), correct zijn geplaatst en zijn verbonden met het netwerk volgens de instructies van de fabrikant. Deze initiële configuratie is vereist om de apparaten via een netwerk te verbinden met iVMS-5200 Pro.
  • In dit document vindt u alleen een inleiding voor het toevoegen van online apparaten en het toevoegen van apparaten op basis van IP-adres of domeinnaam. Als u andere methoden voor het toevoegen van apparaten wilt gebruiken, raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.


Encoders toevoegen

Online apparaten toevoegen

Doel:

De actieve online encoders in hetzelfde lokale subnet als Web Manager worden in de lijst weergegeven. Klik op de knop Vernieuwen om de meest recente informatie over de online apparaten op te halen. Voer een trefwoord voor het apparaat in en klik op Zoeken om de desbetreffende apparaten weer te geven.

Stappen:
  1. Klik op het tabblad Fysieke weergave.
  2. Klik op Encoder en schakel in de lijst het selectievakje in voor de apparaten die moeten worden toegevoegd.

  3. Klik op Toevoegen om het dialoogvenster voor het toevoegen van apparaten te openen.

  4. Voer de vereiste informatie in.

    5. Eén apparaat toevoegen:

    • Apparaatadres: Voer het IP-adres van het apparaat in. Het IP-adres wordt automatisch verkregen in deze toevoegmodus.
    • Apparaatpoort: Voer het apparaatpoortnummer in. De standaardwaarde is 8000.
    • Alias: Bewerk de naam van het apparaat, indien gewenst.
    • Gebruikersnaam: Voer de gebruikersnaam van het apparaat in.
    • Wachtwoord: Voer het wachtwoord van het apparaat in.

      • Opmerking: De sterkte van het wachtwoord van het apparaat kan in het systeem worden gecontroleerd. Om de beveiliging van het product en uw privacy te verbeteren, wordt het aanbevolen het wachtwoord te wijzigen naar een wachtwoord dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.

    Klik op Toevoegen om de gebiedinstellingen voor het apparaat in te stellen.

    1. Pas de gebiednaam voor het apparaat aan. U kunt ook op het veld Exporteren naar gebied klikken om een bestaand gebied te selecteren.
    2. (Optioneel) Selecteer een streaming media-server om de videostream van het apparaat op te halen via de server.
    3. Klik op Camera selecteren en kies de elementen (zoals camera's en alarminputs) die u wilt toevoegen aan het gebied.
    4. Klik op OK om het toevoegen van het apparaat te voltooien.
    Meerdere apparaten toevoegen:
    • Gebruikersnaam: Voer de gebruikersnaam van het apparaat in.
    • Wachtwoord: Voer het wachtwoord van het apparaat in.

      • Opmerking: De sterkte van het wachtwoord van het apparaat kan in het systeem worden gecontroleerd. Om de beveiliging van het product en uw privacy te verbeteren, wordt het aanbevolen het wachtwoord te wijzigen naar een wachtwoord dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.

    • Exporteren naar gebied (optioneel): Schakel het selectievakje in om een gebied te maken met de apparaatalias. Alle camera's, alarminputs, alarmoutputs en toegangscontroles voor het apparaat worden standaard toegevoegd aan het gebied.
    • Streaming media-server (optioneel): Selecteer het IP-adres van de streaming media-server om de videostream van een camera op te halen via de server.
    Klik op Opslaan om het toevoegen van de apparaten te bevestigen.

Apparaten toevoegen op basis van IP-adres

Stappen:
  1. Klik op het tabblad Fysieke weergave.
  2. Klik op Encoder en op Toevoegen om het dialoogvenster voor het toevoegen van apparaten te activeren.
  3. Selecteer IP/domeinnaam als toevoegmodus.
  4. Voer de vereiste informatie in.
    • Fabrikant: Voer de fabrikant van het apparaat in.
    • Apparaatadres: Voer het IP-adres of de domeinnaam van het apparaat in.
    • Apparaatpoort: Voer het poortnummer van het apparaat in. De standaardwaarde is 8000.
    • Alias: Bewerk de naam van het apparaat, indien gewenst.
    • Gebruikersnaam: Voer de gebruikersnaam van het apparaat in.
    • Wachtwoord: Voer het wachtwoord van het apparaat in.

      • Opmerking: De sterkte van het wachtwoord van het apparaat kan in het systeem worden gecontroleerd. Om de beveiliging van het product en uw privacy te verbeteren, wordt het aanbevolen het wachtwoord te wijzigen naar een wachtwoord dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.

  5. Klik op Toevoegen om het apparaat toe te voegen en het venster voor gebiedbeheer te openen.
  6. Pas de gebiednaam voor het apparaat aan. U kunt ook op het veld Exporteren naar gebied klikken om een bestaand gebied te selecteren.
  7. (Optioneel) Selecteer een streaming media-server om de videostream van het apparaat op te halen via de server.
  8. Klik op Camera selecteren en kies de elementen (zoals camera's en alarminputs) die u wilt toevoegen aan het gebied. Schakel het selectievakje in om elementen te selecteren en klik op Verwijderen om deze te verwijderen, of op Wissen om alle elementen te verwijderen.
  9. Klik op OK om het instellen te voltooien.


Gebiedbeheer

Stappen:
  1. Klik op het tabblad Logische weergave en op [image] om het dialoogvenster Gebied toevoegen te openen.

  2. Selecteer het bovenliggende gebied in de vervolgkeuzelijst Hoger.
  3. Voer eventueel een gebiednaam in. Optioneel kunt u een streaming media-server voor het gebied selecteren om via de server de videostream op te halen voor de camera's die deel uitmaken van het gebied.
  4. Klik op Opslaan om het nieuwe gebied toe te voegen.
  5. Klik in het gebiedstructuurvenster om een element van het gebied te selecteren. Het element verwijst naar het codeerkanaal, de alarminput, de alarmoutput, de toegangscontrole en de POS die deel uitmaken van het gebied.
  6. Klik op Toevoegen. Er wordt een dialoogvenster weergegeven.

    7. Camera's/alarminputs/alarmoutputs/toegangscontrole toevoegen:

    1. Schakel de selectievakjes in om de elementen te selecteren die moeten worden toegevoegd.
    2. Klik op OK om de instellingen op te slaan.

    POS toevoegen:

    1. Voer de vereiste parameters in.
      • Naam: Voer eventueel een naam in.
      • IP-adres: Voer het IP-adres van de POS-terminal in.
      • Camera koppelen: Selecteer een camera voor het gebied die u wilt koppelen aan de POS-terminal.
      • Protocoltype: Selecteer het protocol voor verbinding met de POS-terminal.
    2. Klik op OK om de instellingen op te slaan.
    Opmerkingen:
    • U kunt maximaal 64 camera's toevoegen aan 1 gebied.
    • Camera's, alarminputs, alarmoutputs, toegangscontroles en POS kunnen aan maximaal 1 gebied worden toegevoegd.
      • Voer een trefwoord in het tekstveld in en klik op Zoeken om de gewenste apparaten, camera's, alarminputs, alarmoutputs, toegangscontrole en POS te vinden.


Liveweergave

Nadat u de encoders hebt toegevoegd en het gebied hebt beheerd, kunt u liveweergave van de camera starten via Control Client. Dit is C/S-software met verschillende bedieningsfuncties.

Aanmelden via Control Client

Er worden twee typen gebruikers (normale gebruikers en domeingebruikers) ondersteund voor toegang tot iVMS-5200 Pro via Control Client. In dit document vindt u alleen een inleiding voor aanmelding van normale gebruikers. Raadpleeg de Gebruikershandleiding van iVMS-5200 Control Client voor aanmelding van domeingebruikers.

Stappen:
  1. Dubbelklik op [image] op het bureaublad om Control Client uit te voeren.
  2. Selecteer Normale aanmelding en voer de gebruikersnaam en het wachtwoord in van de normale gebruiker van iVMS-5200 Pro.

    3. Opmerking: Standaard is de gebruikersnaam voor iVMS-5200 Pro admin. Het wachtwoord is 12345.

    • Het standaardwachtwoord (12345) voor het Admin-account is alleen bedoeld voor de eerste aanmelding. Wijzig dit standaardwachtwoord voor betere bescherming tegen beveiligingsrisico's, zoals ongeautoriseerde toegang van anderen tot het product die ertoe kan leiden dat het product niet meer naar behoren werkt en/of die andere ongewenste gevolgen kan hebben. Meld u aan bij iVMS-5200 Professional via Web Manager om het wachtwoord te wijzigen.
    • Om de beveiliging van het product en uw privacy te verbeteren, moet u wachtwoord wijzigen naar een wachtwoord dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.
    • De juiste configuratie van alle wachtwoorden en andere beveiligingsinstellingen is de verantwoordelijkheid van de installateur en/of eindgebruiker.
  3. (Optioneel) Schakel het selectievakje Wachtwoord onthouden in om het wachtwoord te bewaren.
  4. (Optioneel) Schakel het selectievakje Automatische aanmelding inschakelen in om u automatisch aan te melden bij de software.
  5. Stel het adres en poortnummer van de CMS in.

    6. Opmerking: Als deze velden niet zichtbaar zijn, klikt u op Serveradres weergeven om ze weer te geven. U kunt ook op Serveradres verbergen klikken om deze velden samen te vouwen.

    • Voer in de vervolgkeuzelijst het adres in van de CMS waarmee u verbinding wilt maken.
    • Voer in het tekstveld het poortnummer van de CMS in. De standaardwaarde is 80.
  6. Klik op Aanmelden om Control Client te openen.

Liveweergave

Stappen:
  1. Open de pagina Hoofdweergave.
  2. Optioneel kunt u op [image] klikken en de vensterverdelingsmodus voor de liveweergave selecteren.
  3. Klik en sleep de camera naar het weergavevenster,

    of dubbelklik op de cameranaam nadat u het weergavevenster hebt geselecteerd om de liveweergave te starten.

Opmerking: Voor uitgebreide bedieningsinstructies voor de liveweergave raadpleegt u de Gebruikershandleiding van iVMS-5200 Control Client.


Opnameschema instellen en afspelen

Voordat u de opnamebestanden van de camera via Control Client kunt weergeven, moet u het opnameschema instellen via Web Manager.


Instellingen voor opnameschema

Doel:

iVMS-5200 Pro biedt twee opslagmethoden (opslag op het lokale apparaat en opslag op een centrale opslagserver (opslagserver of centrale videorecorder)) voor het opslaan van opnamebestanden van de camera's, afhankelijk van het geconfigureerde opnameschema.

Opmerking: In dit document vindt u alleen een inleiding voor het opslaan van opnamebestanden op het lokale apparaat. Als u het opslaan van opnamebestanden op de centrale opslagserver wilt configureren, raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.

Voordat u begint:

De lokale apparaten, inclusief DVR's, NVR's en netwerkcamera's, moeten een opslagapparaat voor opnamebestanden bevatten, zoals HDD's, netwerk-HDD's en SD/SDHC-kaarten. Nieuw geplaatste opslagapparaten moeten eerst worden geformatteerd. Ga naar de pagina voor configuratie op afstand (Fysieke weergave > Configuratie) van het apparaat, klik op Opslag > Algemeen, selecteer de HDD, netwerk-HDD of SD/SDHC-kaart en klik op Formatteren om het geselecteerde opslagapparaat te initialiseren.

Stappen:
  1. Meld u aan bij iVMS-5200 Pro via Web Manager en klik op het tabblad Opnameschema om de pagina Opnameschema te openen.
  2. Selecteer een gebied en klik op Toevoegen om het venster Opname-instellingen weer te geven.

    3. Opmerking: Als er geen camera is geconfigureerd in het opnameschema, klikt u op Opnameschema instellen om het venster Opname-instellingen te activeren.

  3. Klik om de camera te selecteren waarvoor u de opname-instellingen wilt configureren.
  4. Klik op Volgende om het opnameschema en de opslaglocatie in te stellen. Standaard wordt Opslag 1 ingeschakeld.

  5. Selecteer de opnameschemasjabloon voor Opslag 1.
    • Sjabloon voor hele dag: Continuopnamen gedurende de hele dag voor de hele week.
    • Sjabloon voor weekdag: Continuopnamen gedurende de hele dag van maandag tot en met vrijdag.
    • Sjabloon voor weekend: Continuopnamen gedurende de hele dag van zaterdag tot en met zondag.
    • Sjabloon 01-08: U kunt de sjablonen naar wens bewerken. Klik op Configuratie om de interface voor de opnameschemasjabloon te openen. Voor gedetailleerde configuratie raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.
  6. Selecteer het streamtype voor opnamen.
  7. Kies ervoor de opnamebestanden op het lokale apparaat (encoder) op te slaan.
  8. Klik op OK om de instellingen op te slaan.

Nadat u de opname-instellingen voor de camera hebt geconfigureerd, wordt het opnameschema-item onder het gebied weergegeven.


Afspelen op afstand

Doel:

Nadat u de opname-instellingen voor de camera hebt geconfigureerd via Web Manager, kunt u de opnamebestanden die op het lokale apparaat zijn opgeslagen, op afstand doorzoeken en afspelen via Control Client.

Opmerking: In dit document vindt u alleen een inleiding voor het afspelen van continu-opnamebestanden. Als u andere afspeelbewerkingen wilt uitvoeren, raadpleegt u de Gebruikershandleiding van iVMS-5200 Control Client.

Klik op het pictogram [image] op het bedieningspaneel,

of klik op Weergave > Afspelen op afstand om de pagina Afspelen op afstand te openen.

Opnamebestanden zoeken om deze af te spelen

Stappen:
  1. Open de pagina Afspelen op afstand.
  2. Klik en sleep de camera, het gebied of ControlCenter naar het weergavevenster,

    of dubbelklik op de camera, het gebied of ControlCenter om het afspelen te starten.

  3. De gevonden opnamebestanden van het geselecteerde gebied of de geselecteerde camera worden aan de rechterkant van de interface weergegeven. U kunt de resultaten filteren met het tekstveld Filteren.

Opmerking: U kunt maximaal 16 camera's tegelijkertijd doorzoeken.

Opnamebestanden afspelen

Nadat u de opnamebestanden voor normaal afspelen hebt gezocht, kunt u de opnamebestanden op de volgende twee manieren afspelen:

  • Afspelen via bestandslijst

    Selecteer het opnamebestand in de lijst met zoekresultaten en klik op het pictogram [image] van het opnamebestand,

    of dubbelklik op het opnamebestand om de video op het bijbehorende afspeelweergavevenster af te spelen.

  • Bestanden vergrendelen

    • Selecteer het opnamebestand in de lijst met zoekresultaten en klik op het pictogram [image] om de opgenomen bestanden te vergrendelen, zodat de bestanden niet kunnen worden overschreven wanneer de HDD vol is.

  • Afspelen via tijdlijn

    De tijdlijn geeft de tijdsduur van de opnamebestanden aan. Er wordt kleurcodering gebruikt voor de verschillende typen opnamebestanden. Klik op de tijdlijn om de video voor die specifieke tijd af te spelen.

    Klik op [image] of [image] om in of uit te zoomen op de tijdlijnbalk. U kunt ook het muiswiel gebruiken om in of uit te zoomen op de tijdlijn.

    U kunt de tijdlijnbalk verslepen om naar de vorige of volgende tijdsperiode te gaan.


Gebeurtenisconfiguratie

Doel:

In iVMS-5200 Web Manager kunt u koppelingsacties toewijzen aan gebeurtenissen door regels in te stellen. Als er beweging wordt gedetecteerd, kan er bijvoorbeeld een geluidssignaal klinken of kunnen er andere koppelingsacties worden uitgevoerd.

Meld u aan bij iVMS-5200 Pro via Web Manager en klik op het tabblad Gebeurtenis om de pagina Gebeurtenisconfiguratie te openen.

Alarm bij bewegingsdetectie configureren

Opmerking: De typen camera-uitzonderingen verschillen per aangesloten apparaat. In dit document vindt u als voorbeeld een inleiding voor instellingen voor bewegingsdetectie. Als u andere typen camera-uitzonderingen wilt instellen (zoals videosignaalverlies en videomanipulatie), raadpleegt u de Gebruikershandleiding van de aangesloten apparaten. Als u andere typen gebeurtenissen wilt instellen (zoals alarminputs, apparaatuitzonderingen en serveruitzonderingen), raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.
Doel:

Een alarm voor bewegingsdetectie wordt getriggerd wanneer er met de camera beweging binnen het gedefinieerde gebied wordt gedetecteerd. U kunt de koppelingsacties instellen, zoals koppeling voor opnamen en alarmoutputs.

Stappen:
  1. Open de pagina Gebeurtenisconfiguratie en selecteer Camera in het paneel Gebeurtenis. De geconfigureerde gebeurtenisinstellingen worden in de lijst weergegeven.
  2. Klik op Toevoegen om het venster Gebeurtenisinstellingen weer te geven.

  3. Selecteer in het veld Camera een camera voor gebeurtenisconfiguratie. U kunt trefwoorden invoeren en op Zoeken klikken om de camera te zoeken.
  4. Selecteer Bewegingsdetectie als gebeurtenistype voor de camera.
  5. Klik op Configuratie en stel de parameters voor de gebeurtenis in in de interface die wordt weergegeven. Als de gebeurtenisinstellingen correct zijn geconfigureerd, kunt u deze stap overslaan.

    6. Opmerking: Raadpleeg de Gebruikershandleiding van het apparaat voor gedetailleerde informatie over het instellen van de gebeurtenisconfiguratie.

  6. Bewerk de naam van de gebeurtenis.
  7. Optioneel kunt u het selectievakje E-mail verzenden inschakelen en een e-mailsjabloon selecteren. Zo kan de alarminformatie naar de toegewezen e-mailaccount(s) worden verzonden wanneer er een gebeurtenis optreedt. U kunt ook op Nieuw toevoegen klikken in de vervolgkeuzelijst E-mailsjabloon om een aangepaste e-mailsjabloon in te stellen. Voor gedetailleerde configuratie raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.
  8. Klik op Volgende om de alarminstellingen te configureren.

  9. Selecteer de schemasjabloon voor het alarm.
    • Sjabloon voor hele dag: Continuopnamen gedurende de hele dag voor de hele week.
    • Sjabloon voor weekdag: Continuopnamen gedurende de hele dag van maandag tot en met vrijdag.
    • Sjabloon voor weekend: Continuopnamen gedurende de hele dag van zaterdag tot en met zondag.
    • Sjabloon 01-08: U kunt de sjablonen naar wens bewerken. Klik op Configuratie om de interface Activeringsschemasjabloon te openen. Voor gedetailleerde configuratie raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.
  10. Selecteer het alarmniveau op basis van uw wensen.
  11. Klik op Toevoegen om de koppelingsacties voor de gebeurtenis in te stellen. Voor meer informatie raadpleegt u de Gebruikershandleiding van iVMS-5200 Web Manager. In dit document vindt u als voorbeeld Pop-upbeeld van camera triggeren. Op deze manier kunt u de liveweergave van de geselecteerde camera bekijken wanneer een alarm voor bewegingsdetectie wordt getriggerd.
  12. Klik op Opslaan om de instellingen op te slaan.

Alarminformatie controleren

Als er beweging wordt gedetecteerd met de camera, worden de geconfigureerde koppelingsacties geactiveerd. De alarminformatie en koppelingsacties van Control Client kunt u controleren via Control Client.

Stappen:
  1. Meld u aan bij Control Client en klik op het pictogram [image] op het bedieningspaneel, of klik op Weergave > Alarmcentrum om de pagina Alarmcentrum te openen. .
  2. De ontvangen alarminformatie (zoals alarmtijd, alarmnaam en alarminhoud) wordt weergegeven in de interface Alarmcentrum. Klik op [image] om livevideo te bekijken voor de geselecteerde camera, die is geconfigureerd via Web Manager.


Gebruikers- en rolbeheer

Doel:

U kunt in iVMS-5200 Pro meerdere gebruikersaccounts toevoegen voor toegang tot het systeem via Web Manager, Control Client of de webclient. U kunt verschillende rollen toewijzen aan de verschillende gebruikers. Voor de rollen kunnen verschillende toestemmingen worden opgegeven.

Klik op het tabblad Gebruikersbeheer om de pagina Gebruikersbeheer te openen.


Rolbeheer

Doel:

U kunt naar wens toestemmingen toewijzen aan de rollen, en u kunt verschillende toestemmingen koppelen aan de rol.

Stappen:
  1. Open de pagina Gebruikersbeheer en klik op Rolbeheer. Als er geen rollen zijn toegevoegd, worden er standaard twee rollen weergegeven: systeembeheerder en systeemoperator. 
    • Beheerders: Deze rol heeft alle toestemmingen voor iVMS-5200 Pro.
    • Operators: Deze rol heeft alle toestemmingen voor bediening van Control Client en de webclient.
  2. Klik op Toevoegen om het dialoogvenster Rol toevoegen te openen.

  3. Voer eventueel de rolnaam in. Optioneel kunt u ook een vervaldatum en beschrijving instellen voor de rol.
  4. (Optioneel) Selecteer de standaardrol of vooraf gedefinieerde rol in de vervolgkeuzelijst Kopiëren van om de toestemmingsinstellingen voor de desbetreffende rol te kopiëren. Als u dit niet wilt doen, voert u stap 5 uit om toestemmingen aan de rol toe te wijzen.
  5. Selecteer in het linkerpaneel het type toestemming in het gebied met toestemmingen, en schakel selectievakjes in om de bijbehorende apparaten of functies te selecteren.
  6. Klik op OK om de instellingen op te slaan.


Gebruikersbeheer

Doel:

Er kunnen twee typen gebruikers (gebruikers en domeingebruikers) worden toegevoegd voor toegang tot iVMS-5200 Pro. Als u domeingebruikers wilt toevoegen, raadpleegt u de Gebruikershandleiding van iVMS-5200 Professional Web Manager.

Stappen:
  1. Open de pagina Gebruikersbeheer en klik op Gebruikersbeheer.
  2. Klik op Toevoegen om het dialoogvenster Gebruiker toevoegen te openen.

  3. Voer de gebruikersnaam, het wachtwoord, de wachtwoordbevestiging en de toestemmingen voor PTZ-bediening naar wens in. Optioneel kunt u een vervaldatum, gebruikersstatus en beschrijving instellen.
    • Vervaldatum: De datum waarop het gebruikersaccount niet meer geldig is.
    • Gebruikersstatus: Er zijn twee statustypen beschikbaar. Als u 'bevriezen' selecteert, blijft het gebruikersaccount inactief tot u de gebruikersstatus instelt op 'normaal'.
    • Toestemming voor PTZ-bediening: Stel het toestemmingsniveau (1-100) in voor PTZ-bediening. Hoe hoger de waarde is, hoe meer toestemmingen de gebruiker heeft. Als gebruiker1 en gebruiker2 de PTZ-eenheid bijvoorbeeld tegelijk bedienen, krijgt de gebruiker met het hogere toestemmingsniveau voor PTZ-bediening controle over PTZ-bewegingen.

    • Een gebruikersnaam mag geen van de volgende tekens bevatten: / \ : * ? “ < > |.
    • De sterkte van het wachtwoord kan in het systeem worden gecontroleerd. Om de beveiliging van het product en uw privacy te verbeteren, wordt het aanbevolen een sterk wachtwoord te kiezen dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.
    • De juiste configuratie van alle wachtwoorden en andere beveiligingsinstellingen is de verantwoordelijkheid van de installateur en/of eindgebruiker.
  4. Klik op Volgende, schakel de selectievakjes voor de gewenste bestaande rollen in en klik op Toevoegen>> om de desbetreffende rollen toe te wijzen aan de gemaakte gebruiker.

    Opmerking: Als er geen rollen zijn toegevoegd, kunt u twee standaardrollen selecteren: systeembeheerder en systeemoperator. In de rol van systeembeheerder krijgt een gebruiker alle toestemmingen voor iVMS-5200 Pro. Systeemoperators krijgen alle toestemmingen voor iVMS-5200 Control Client. Als u aangepaste rollen wilt toevoegen, klikt u op Toevoegen om het venster voor het toevoegen van rollen te activeren. Raadpleeg Rolbeheer voor gedetailleerde configuratie-instructies van het toevoegen van rollen.

  5. Klik op OK om de instellingen op te slaan.

Het wachtwoord van de Admin-gebruiker wijzigen

Het wachtwoord van de Admin-gebruiker kan alleen worden gewijzigd wanneer u bij het systeem bent aangemeld als Admin-gebruiker.

Stappen:
  1. Klik rechtsboven in het systeem op de momenteel aangemelde gebruiker en selecteer Wachtwoord wijzigen.
  2. Voer het oude wachtwoord, het nieuwe wachtwoord en de wachtwoordbevestiging in.

    • De sterkte van het wachtwoord kan in het systeem worden gecontroleerd. Om de beveiliging van het product en uw privacy te verbeteren, wordt het aanbevolen het wachtwoord te wijzigen naar een wachtwoord dat minimaal 8 tekens bevat, inclusief hoofdletters, kleine letters, cijfers en speciale tekens.
    • De juiste configuratie van alle wachtwoorden en andere beveiligingsinstellingen is de verantwoordelijkheid van de installateur en/of eindgebruiker.
  3. Klik op OK om de instellingen op te slaan.


Veelgestelde vragen

V: Waarom start de CMS niet?

A:

  1. Er is mogelijk onvoldoende geheugen om de CMS naar behoren uit te voeren. Voer de onderstaande stappen uit:

    2. Stappen:
    1. Zorg ervoor dat de uitvoeringsomgeving van de pc of server voldoet aan de aanbevolen configuratie (raadpleeg Installatie) en sluit andere services voordat u de CMS uitvoert.
    2. Voer vervolgens Service Manager uit met beheerdersmachtigingen en controleer de status van de CMS. De status verandert in Actief, wat inhoudt dat de CMS naar behoren werkt.
    3. U kunt u nu aanmelden bij iVMS-5200 Pro via Web Manager door http://IP-adres van CMS /manager in te voeren op de adresbalk van de webbrowser.

      4. Voorbeeld: Voer http://172.6.21.55/manager in op de adresbalk om iVMS-5200 Pro te openen.
  2. Poort 80 van de pc of server waarop de CMS is geïnstalleerd, wordt mogelijk gebruikt in een andere service. Controleer of poort 80 beschikbaar is (voer netstat -ano|findstr "80" in de console in). Als de poort wordt gebruikt:
    • Wijzig de poort van de service naar een andere waarde, aangezien poort 80 moet worden gebruikt wanneer de CMS wordt uitgevoerd. Neem contact op met uw IT-systeembeheerder als u twijfels hebt over hoe u het poortnummer moet wijzigen.
    • U kunt ook de volgende stappen uitvoeren om de poort van de CMS te wijzigen naar een andere beschikbare waarde.

      • Stappen:
      1. Sluit alle iVMS-5200 Pro-modules af en sluit iVMS-5200 Service Manager af.
      2. Ga naar de installatiemap van de CMS en open het bestand server.xls (de standaardmap is: C:\Program Files\iVMS-5200 Professional\iVMS-5200 CMS\webserver\Tomcat\conf).
      3. Zoek de vermelding Connector port="80" protocol="HTTP/1.1" in het bestand en wijzig de waarde '80' naar een andere waarde (zoals 85) die niet wordt gebruikt in een andere service.
      4. Voer Service Manager uit met beheerdersmachtigingen en controleer de status van de CMS. De status verandert in Actief, wat inhoudt dat de CMS naar behoren werkt.
      5. U kunt u nu aanmelden bij iVMS-5200 Pro via Web Manager door http://IP-adres van CMS /manager in te voeren op de adresbalk van de webbrowser.

        6. Voorbeeld: Voer http://172.6.21.55:85/manager in op de adresbalk om iVMS-5200 Pro te openen.

0302001050203


iVMS-5200 Professional

Verkorte handleiding

UD.6L0202B1930A01